Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Sa 18. Nov 2017, 08:36

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 116 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 8  Nächste
Autor Nachricht
 Betreff des Beitrags: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 16:03 
Offline

Registriert: Sa 7. Okt 2017, 15:51
Beiträge: 61
Vespa: GTS
Land: Schweiz
Hallo zusammen,

Ich habe mir eine vespa gts zugelegt, sie Sprang immer an, jedoch sobald man gas gibt, stirbt sie sofort ab. Da ich sowieso alles Malossi teile verbauen wollte, habe ich dies auch gemacht. Alles Raus und neu rein.

Alle Dichtung ersetzt, ( Ölwanne, Motorgehäuse, Zylinderkof usw. ) den Motor zerlegt, neue Steuerkette und die Ritzel getauscht, neuer Vario von Malossi auch.
Öl sowie Kühlwasser/ Ölfilter , Zündkerze heute alles ersetzt.

Jetzt haben wir die Vespa heute zusammengebaut ( mit dem Malossi Zusatzmodul für den 218cc )

Leider gleiches Problem wie am anfang, er speing an, jedoch bei gasannahme stirbt sie ab.
Nicht mehr so schnell wie am anfang, jedoch merkt man das bei einbisschen mehr gas sie sofort abwürgt.

Lediglich 1mal konnte ich wirklich gasgeben ( bis sie wieder abwürgte )

an was könnte dies liegen? Haben alles gereinigt.
Eventuell Spritdüse? Haben diese getestet, sie spritzt ( nicht breitflächig, jedoch kommt da was raus )
- Steuergerät (klappen?!)

wäre euch um eure Tipps sehr dankbar ;)

Grüsse Mere


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 16:08 
Online
Benutzeravatar

Registriert: So 1. Nov 2009, 18:49
Beiträge: 7746
Vespa: ja
Land: Deutschland
Ich bin mir nicht sicher, aber ist es nicht so, dass die Symptome mit der Wegfahrsperre dieselben sind? Wenn also mit dem "falschen" bzw. falsch codierten Schlüssel gestartet wird, dann springt die Vespa zwar an, stirbt aber beim Gas geben ab.
Ist das möglich?
Hast du es mal mit dem Masterkey ausprobiert?
Sind es die richtigen Schlüssel zur WFS?

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Zuletzt geändert von Wenne am Sa 7. Okt 2017, 16:10, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 16:10 
Offline

Registriert: Sa 7. Okt 2017, 15:51
Beiträge: 61
Vespa: GTS
Land: Schweiz
Wenne hat geschrieben:
Ich bin mir nicht sicher, aber ist es nicht so, dass die Symptome mit der Wegfahrsperre dieselben sind? Wenn also mit dem "falschen" bzw. falsch codierten Schlüssel gestartet wird, dann springt die Vespa zwar an, stirbt aber beim Gas geben ab.
Ist das möglich?

Grüße
Wenne


Hallo Wenne, danke für deine nachricht, keine Ahnung, habe beide Schlüssel ( den Braunen Master + den blauen) und die Key Karte...

Gruss


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 16:17 
Offline

Registriert: Do 25. Mai 2017, 12:28
Beiträge: 157
Vespa: GTS 300ie Super 2012
Land: Deutschland
Hast Du denn auch mal mit dem braunen Schlüssel versucht zu starten?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 16:28 
Offline

Registriert: Sa 7. Okt 2017, 15:51
Beiträge: 61
Vespa: GTS
Land: Schweiz
ThonaV hat geschrieben:
Hast Du denn auch mal mit dem braunen Schlüssel versucht zu starten?


Hallo ,

Ja , mit beiden, habe auch den schlüssel ( blauen ) neu programmiert. Leider erfolglos... :/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 16:32 
Offline

Registriert: Do 25. Mai 2017, 12:28
Beiträge: 157
Vespa: GTS 300ie Super 2012
Land: Deutschland
Ah ok. Aber eins interessiert mich nun: Lief die GTS gar nicht als Du sie gekauft hast? Hat der Vorbesitzer schon etwas geändert (Tuning)?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 16:36 
Offline

Registriert: Sa 7. Okt 2017, 15:51
Beiträge: 61
Vespa: GTS
Land: Schweiz
ThonaV hat geschrieben:
Ah ok. Aber eins interessiert mich nun: Lief die GTS gar nicht als Du sie gekauft hast? Hat der Vorbesitzer schon etwas geändert (Tuning)?


Hi thonaV,

Lustige Geschichte, der vorbesitzer ( keine Ahnung wie man das schafft ) ist wirklich wie es aussieht bei jeder Kurve am boden gelandet... daher kaufte er sich einfach eine neue und tauschte „meine“ ein...

Sie lief bei kauf sofort an obwohl sie draussen stand längere Zeit, jedoch wie gesagt bei Gasannahme stirbt sie ab. Verkäufer meinte die Zylinderdichung sei futsch... ( beim Austauschen fand ich jedoch das auch die alten Dichtungen eigentlich oK waren.. ) da weisser rauch aus dem auspuff kam meinte er deswegen...

Daher habe ich sie auch gekauft, schraube gerne, soweit ich kann. Eine Vespa vorallem GTs wollte ich immer schon haben.

Vorbesitzer hatte alles Original.

Gruss


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 17:23 
Offline

Registriert: Do 6. Jul 2017, 17:58
Beiträge: 396
Vespa: GTS300ie SuperSport
Land: Portugal
Nur mal so ins Blaue.
Wie alt ist die Batterie??

Tausch dir mal gegen einen Neue und guck was passiert..


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 17:38 
Offline

Registriert: Sa 7. Okt 2017, 15:51
Beiträge: 61
Vespa: GTS
Land: Schweiz
trainwave hat geschrieben:
Nur mal so ins Blaue.
Wie alt ist die Batterie??

Tausch dir mal gegen einen Neue und guck was passiert..



Hey Trainwave,

Da die alte nicht aufladbar war, habe ich eine neue gekauft, ergo neue Batterie ist drin..
Ventilspiel eingestellt, neue Zündkerze, neue Dichtungen.

Lg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 17:41 
Offline

Registriert: Do 6. Jul 2017, 17:58
Beiträge: 396
Vespa: GTS300ie SuperSport
Land: Portugal
Dann tippe ich auf einen Fehler in der wegfahrsperre..
beim freundlichen kann man das checken lassen..
Baue einfach die ECU aus und nimm sie mit zum auslesen..

Die können auch ein neues Mapping aufspielen - vielleicht liegt auch da das Problem.

Ich empfehle dir das Malossi zusatzmodulgelumpe rauszuschmeissen und die ecu gleich zu Otto Leirer zu schicken, damit da ne vernünftige passende Software zu deinem Umbau drauf kommt..


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 17:47 
Offline

Registriert: Sa 7. Okt 2017, 15:51
Beiträge: 61
Vespa: GTS
Land: Schweiz
trainwave hat geschrieben:
Dann tippe ich auf einen Fehler in der wegfahrsperre..
beim freundlichen kann man das checken lassen..
Baue einfach die ECU aus und nimm sie mit zum auslesen..

Die können auch ein neues Mapping aufspielen - vielleicht liegt auch da das Problem.


Hey Trainwave ,

Ok, könnte ich mal machen, danke für deinen Tipp. Gruss

An der Einspritzdüse denkst du eher nicht das etwas def. Wäre oder?
Haben diese ja ausgesteckt und beim starten speitzte diese .. komisch ist such, dass nach jedem starten manchmal der Roller ( anlasser ) durchdreht so als würde die wegfahrsperre einschalten und das zünden irgendwie nicht erlauben... habe ich das gefühl...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 17:50 
Offline

Registriert: Do 6. Jul 2017, 17:58
Beiträge: 396
Vespa: GTS300ie SuperSport
Land: Portugal
Hmm..
Dann wechsle erstmal die Düse gegen eine neue aus, vielleicht liegt es tatsächlich auch nur daran..
Für eine 300er hab ich noch eine fast neue übrig. Die hat knapp 1000 km drauf..

Die müsste passen soweit ich weiß..


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 17:54 
Offline

Registriert: Sa 7. Okt 2017, 15:51
Beiträge: 61
Vespa: GTS
Land: Schweiz
trainwave hat geschrieben:
Hmm..
Dann wechsle erstmal die Düse gegen eine neue aus, vielleicht liegt es tatsächlich auch nur daran..
Für eine 300er hab ich noch eine fast neue übrig. Die hat knapp 1000 km drauf..

Die müsste passen soweit ich weiß..


Könnte ich auch machen, nur habe ich kein Bock alles einzeln zu kaufen, und danach ändert sich nichts.

Sonst kann ich gleich die Vespa zum freundlichen bringen und den Auftrag geben, den Fehler zu suchen.

Ich denke, ich probiere es mit einer neuen einspritzdüse, falls das nicht klappt, dann die ECU vorbeibringen.. ausser jemand hat noch einen anderen Tipp.

Gruss


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 18:10 
Offline
Benutzeravatar

Registriert: Mo 7. Aug 2017, 15:10
Beiträge: 284
Vespa: Ciao Mofa
Land: Deutschland
Tja,Vergaser war doch für den Bastler einfacher als jetzt in Klauen von Windoofs festzuhängen.
Veileicht braucht der Motor einen neuen Stator. ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GTS Super 2009 Probleme ?!
BeitragVerfasst: Sa 7. Okt 2017, 19:05 
Offline

Registriert: Mi 15. Feb 2017, 14:33
Beiträge: 338
Vespa: GTS 300 Super Sport
Land: Deutschland
Leuchtet die Motorkontrolle? Sonst würde ich sie einfach mal auslesen lassen. Habe mir nach Anleitung aus dem US forum selbst alles zusammengestellt und kann damit meine problemlos auslesen.

Wenn die einspritzdüse fehlerhaft wäre,würde sie auch im Standgas nicht laufen. Daher tippe ich auf irgendeinen defekten sensor.

Die einspritzanlage ist super simpel und zuverlässig konstruiert. Nach jahrelangem geschraube an vergasern möchte ich die einspritzanlage gegen nichts mehr tauschen ausser gegen eine besser ausgestattete einspritzanlage.

Zieh mal den Stecker vom Wassertemperatursensor ab und versuche zu starten. Wenn der Sensor dem Steuergerät einem falschen wert liefert spritzt es falsch ein. Wenn du den Stecker abziehst, nimmt das Steuergerät einen Temperaturwert an mit dem die vespa mehr oder weniger gut laufen sollte.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 116 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 8  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de