Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 21. Feb 2018, 17:11

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Geringen Kühlwasserverlust behoben
BeitragVerfasst: Mi 20. Aug 2014, 21:14 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 395
Vespa: GTS 300 i.e. Super
Land: Österreich
Hatte schon öfter mal in der Garage am Morgen unter dem linken Trittbrett ein paar Tropfen Kühlflüssigkeit bemerkt.
(Meine Vespa GTS 300 ist 7/2013).
Heute beim Händler nachgesehen (Innenschild und Trittbrett ausgebaut):
Auf der linken Seite unter dem Trittbrett war eine Schlauchklemme undicht und wurde durch eine Schraubklemme ersetzt.
Alles natürlich in Garantie.

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 22. Sep 2014, 17:57 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 395
Vespa: GTS 300 i.e. Super
Land: Österreich
Doch noch nicht ganz behoben!
Es gab schon wieder ein paar Tropfen.
Unter dem linken Trittbrett treffen zwei Kühlwasserschläuche aufeinander, die mit einer festen Verbindung aus Kunststoff? verbunden sind und jeweils am Schlauchende mit einer Schelle befestigt sind.
Muß wohl wieder alles zerlegen und der Sache auf den Grund gehen.
Werde weiter berichten.

Gruß

Ingo

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 22. Sep 2014, 18:40 
Offline
Benutzeravatar

Registriert: Do 26. Dez 2013, 17:57
Beiträge: 2461
Vespa: GTS 300
Land: Deutschland
Dann am besten ALLE Schellen durch gescheite Schraubschellen ersetzen.

Gruß Olaf

_________________
Um den Oberwichtigtuern aus diesem Forum keine Angriffsfläche mehr zu bieten.
Alle meine Postings sind meine persönliche Meinung.
Wer auf meine Ratschläge hört, macht dies ausdrücklich auf eigene Gefahr.
Ich übernehme keine Haftung für daraus entstehende Schäden.
Am Besten ihr hört nicht auf mich und fahrt gleich in eure Werkstatt.


Nach oben
 Profil  
 
BeitragVerfasst: Di 23. Sep 2014, 20:46 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 395
Vespa: GTS 300 i.e. Super
Land: Österreich
Ich habe an der entscheidenden undichten Stelle schon 2 "gescheite Schraubschellen" angebracht und trotzdem ist es noch undicht.
War heute bei meinem Händler und er meinte, dass die Rohrverbindung aus Kunststoff, die die beiden Wasserschlauchenden miteinander verbindet, vermutlich einen Haarriss hat. Das hatte er schon öfter mal gehabt in seiner Werkstätte.
Nun wir werden ja sehen, wenn wir die Vespa wieder zerlegen.
Werde weiter berichten.

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 25. Sep 2014, 21:30 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 395
Vespa: GTS 300 i.e. Super
Land: Österreich
So, heute alles wieder zerlegt und an derselben Stelle, wo zuletzt eine neue Schraubschelle angebracht wurde, war die Verbindung wieder undicht. Diesmal wurde die Kunststoffverbindung ausgebaut und begutachtet. Sie hatte an der Stelle, wo die Undichtigkeit aufgetaucht war, eine ganz leichte Kerbe neben der Spritzguss Naht.
Da habe ich nicht lange gefackelt, bin in den nächstgelegenen Baumarkt und hab' mir dort eine 3/4" Messing Schlaucholive mit 2 neuen Schraubklemmen (im Set um 3,19 Euro) besorgt und selbst eingebaut.
Vor dem Zusammenbau der Vespa habe ich natürlich verlorengegangenes Kühlwasser ergänzt, den Motor warmlaufen gelassen und brav am Thermostat entlüftet bis sich der Kühlerventilator eingeschaltet hat. Dann das Kühlsystem geschlossen und nochmals den Motor bis zum Einschalten des Kühlerventilators laufen lassen, nochmals Kontrolle, ob dicht und dann die Vespa wieder zusammengebaut. Auch nach der Probefahrt war alles noch dicht.
Hoffentlich ist der geringe Kühlwasserverlust nun endgültig behoben!

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
BeitragVerfasst: Fr 26. Sep 2014, 16:47 
Offline

Registriert: Do 25. Apr 2013, 16:59
Beiträge: 34
Vespa: GTS 125
Land: Baden-Württemberg
Habe an meiner GTS 125 i.e. auch den Kühlwasserverlust. Laut Werkstatt in der dafür verantwortliche Schlauch kein einfacher Schlauch sondern ein Kunststoff-Formteil. Seit drei <!> Wochen (08.09.2014) warte ich nun auf dieses Teil, da es in Deutschland wohl nicht vorhanden ist sondern aus Italien importiert werden muß. Ich hab schon mindestens einen Liter Kühlmittel nachgefüllt, weil dieses unter Druck verstärkt an der undichten Stelle herausgepreßt wird. Werde dann mal berichten, wie lange letztlich die Wartezeit auf das neue Teil war.

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 27. Sep 2014, 18:07 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 395
Vespa: GTS 300 i.e. Super
Land: Österreich
Bei mir war es auch ein spritzgegossener schwarzer Kunststoffteil, der nur auf einer Seite neben der Spritzgussnaht eine Längskerbe hat, über die der Kühlwasserverlust erfolgt ist. Der Teil hat aber keinen Haarriss. Wahrscheinlich hätte man den Kühlwasserverlust durch weiteres Festziehen der Schraubstelle wieder kurzfristig abstellen können, aber dies scheint keine Dauerlösung zu sein, denn dazu muss man immer die halbe Vespa zerlegen...!
Eigenartigerweise fehlt dieser Teil im Ersatzteilkatalog. Wie hier eine Ersatzteilbeschaffung erfolgen soll, kann spannend werden.
Wie gesagt, ich habe diesen Teil durch eine 3/4"- Schlaucholive aus Messing ersetzt, und bis jetzt ist Ruhe.

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Dez 2014, 09:29 
Offline

Registriert: Di 4. Nov 2014, 23:01
Beiträge: 60
Vespa: GTS125
Land: Baden Württemberg
bei meiner 125er hatt ich das problem auch. Habe es in der werkstatt richten lassen. War erschwinglichhat aber trotzdem geärgert. Das zeug taugt alles nichts. Null lebensdauer. Ist ja nix was wirklich beansprucht wird.

Gruss guterscooter

_________________
_________________________

LG

Peter
_________________________

Der Weg ist das Ziel!


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Dez 2014, 14:02 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 395
Vespa: GTS 300 i.e. Super
Land: Österreich
Wenn es spezielle Formteile sind, ist man halt auf Piaggio angewiesen.
Wenn es einfachere Teile sind, wie Schlaucholiven oder T-Stücke, sind Messingteile aus dem Baumarkt ideal, billiger und ewig haltbar...

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Dez 2014, 15:06 
Offline
Benutzeravatar

Registriert: So 18. Apr 2010, 00:25
Beiträge: 905
Wohnort: Nürtingen/Neckar
Vespa: GTS250i.e.
Land: Deutschland
marini hat geschrieben:
Wie gesagt, ich habe diesen Teil durch eine 3/4"- Schlaucholive aus Messing ersetzt, und bis jetzt ist Ruhe.

Ich hielt Oliven bisher für etwas zum Essen. :mrgreen:

Hab mich durch Google Bilder belehren lassen und fand das:
http://www.chemoline.de/schlauchverbinder_gerade_pp.html
Würde mich nicht trauen Metallteile einzubauen.
Fürchte, dass es zu einem galvanischen Element führen könnte. :unwissend:
(So wie sich z.B. Kupferniete nicht nicht mit Stahl vertragen.)
Originalteile lassen sich oft durchaus durch besseres ersetzen,
Verbaut wird, was am billigsten ist. Auch wenn es die Funktion manchmal nicht erfüllt.

_________________
Erich
Bild http://www.vfcd.eu Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 21. Mai 2015, 12:46 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 395
Vespa: GTS 300 i.e. Super
Land: Österreich
Der Messingteil kommt mit keinem anderen Metall in Berührung, sondern nur mit dem Kühlwasserschlauch aus Gummi. Die Schlauchklemme sitzt auf dem Gummi und kommt mit dem messingteil nicht in Berührung.
Weiters kann Messing niemals durch festes Anziehen der Schlauchklemme zusammengedrückt werden wie ein Plastikteil.
Ich erinnere daran, dass die guten alten Autokühler aus Messing bzw. aus Kupfer waren!!!

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 30. Mai 2015, 10:44 
Hallo zusammen,

ich habe vor ein paar Tagen auch einen Kühlmittelverlust festgestellt und heute alle notwendigen Verkleidungsteile abgebaut.

Auf dem Foto kann man gut erkennen, wo sich die Kühlflüssigkeit bei meiner GTS125ie verteilt. Die Teile sind auf der rechten Seite unterhalb des Trittbretts verbaut.

Was würdet ihr machen: Alle Schellen durch Schraubschellen austauschen oder/und auch gleich die Schraubverbindung mit der roten Dichtung und das Plastikverteilerteil ersetzen?


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
  
 
BeitragVerfasst: So 31. Mai 2015, 07:49 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 395
Vespa: GTS 300 i.e. Super
Land: Österreich
Ich wuerde zuerst einmal nur die "undichte" Schelle durch eine Schraubschelle ersetzen.
Es kann sein, dass Du dann Ruhe hast.
Bei mir hatte ich 3 Monate Ruhe.
Dann habe ich allerdings alles ersetzt: Rohrverteiler und alles Schraubschellen.
Nimm' bei den Schraubschellen aber eine bessere Qualität!

Viel Spaß

Ingo

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 1. Jun 2015, 13:27 
Habe jetzt zwei neuen Schraubschellen montiert, aber es tritt noch immer etwas Flüssigkeit aus. Ich vermute jetzt die rote Dichtung als Übeltäter. Wo kann ich denn die Dichtung kaufen?

@marini
Wo hast Du denn die Rohrverteiler gekauft?


Nach oben
  
 
BeitragVerfasst: Mo 1. Jun 2015, 16:00 
Offline
Benutzeravatar

Registriert: Fr 3. Jun 2011, 07:55
Beiträge: 2931
Wohnort: Köln
Vespa: GTS 250ie ABS
Land: Deutschland
Hannoveraner hat geschrieben:
Habe jetzt zwei neuen Schraubschellen montiert, aber es tritt noch immer etwas Flüssigkeit aus. Ich vermute jetzt die rote Dichtung als Übeltäter. Wo kann ich denn die Dichtung kaufen?

@marini
Wo hast Du denn die Rohrverteiler gekauft?

Bist du sicher, dass die Faserdichtung der Übeltäter ist?
Auf dem Foto ist doch auch eine feuchte Stelle zwischen den beiden Schläuchen rechts zu erkennen. ==> durchgescheuerter Schlauch?

_________________
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de