Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 22. Feb 2018, 16:00

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Do 28. Sep 2017, 11:10 
Offline

Registriert: Mi 15. Feb 2017, 14:33
Beiträge: 569
Vespa: GTS 300 Super Sport
Land: Deutschland
Normalerweise halte ich von den Lambda-Schummeldingern überhaupt nichts und rate deshalb auch immer davon ab.

Aber in deinem Fall, für das konkrete problem, kann ich mir vorstellen das es was bringt. Die Lambdaregelung greift nur bei Standgas und teillast bis ca 5.000 Umdrehungen. Bei vollgas ist sie sowieso aus. Auch beim vollgas beschleunigen.

Die Euro4 lambdasonde unterscheidet sich allerdings von der Euro3 sonde. Gibt's die teile überhaupt schon für die neuen Euro4 Modelle?

Es kann sein das durch das gegaukel der Lambdaregelung der Motor etwas fetter läuft und sich das Problem so gibt.

Allerdings hast du dadurch auch Nachteile wie erhöhten Verbrauch und unter Umständen auch auspuffknallen und ähnliches


Nach oben
 Profil  
 
BeitragVerfasst: Do 28. Sep 2017, 13:51 
Offline

Registriert: Mo 20. Jul 2009, 12:24
Beiträge: 279
Vespa: SS300ABS u. Boxer
Land: Bayern
Vespa Bochum hat geschrieben:
Nur mal am Rande:
Ihr wißt aber schon, dass die neuen Euro4 300er auf dem Ständer nur im Standgas laufen und beim Gasgeben IMMER stottern?!
(Wegen dem ASR...)

Gruß Markus


Die Euro3 Facelift Modelle haben ggf. auch ASR/ABS und "stottern" daher ebenso....


Nach oben
 Profil  
 
BeitragVerfasst: Do 28. Sep 2017, 18:22 
Offline

Registriert: So 4. Sep 2016, 08:12
Beiträge: 30
Vespa: mehrere
Land: Eckental
Aber wer gibt den Gas auf dem Ständer?
Und meine 2014er mit ABS/ASR stottert nicht, wenn ich sie auf dem Ständer angase.


Nach oben
 Profil  
 
BeitragVerfasst: Do 28. Sep 2017, 20:22 
Offline

Registriert: Mi 5. Jul 2017, 12:59
Beiträge: 1
Wohnort: Schwarzwald-Baar
Vespa: gts 300 super sport
Land: Deutschland
Hallo
Hab ne 300 super Sport bj 2017 mit akra + mallossi Vario + mapping , starten kurz laufen lassen ( nimmt nicht gleich das Gas an ) und ab geht's. Laut meinem Händler liegt es an der Benzinpumpe wäre ein bekanntes Problem .


Nach oben
 Profil  
 
BeitragVerfasst: Fr 29. Sep 2017, 18:51 
Offline
Benutzeravatar

Registriert: Mo 7. Aug 2017, 09:38
Beiträge: 54
Vespa: GTS Super 300
Land: Deutschland
Teile die Beobachtung
300GTS Super , Bj. 5 - 2017
Starten und losfahren , feucht kühles Wetter , führte öfter zum Motor abwürgen .
Die 15 / 30 Sekunden warmlaufen , keine Probleme .


Nach oben
 Profil  
 
BeitragVerfasst: Fr 29. Sep 2017, 22:23 
Offline
Benutzeravatar

Registriert: Mo 12. Jun 2017, 04:20
Beiträge: 356
Vespa: GTS 300 Super
Land: Bayern/Schweiz
Das gleiche bei mir! Ist ganz normal :genau:

Wer aus der GT-Zeit kommt mit Vergaser, dem ist das mehr als egal! :mrgreen:

_________________
Vespahistorie:

Vespa GT 125 L 2006-heute
Vespa GTS 300 Super 2017-heute


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de