Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: So 21. Jan 2018, 18:06

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: GT200 Motor Probleme Defekte
BeitragVerfasst: Sa 2. Dez 2017, 16:18 
Offline
Benutzeravatar

Registriert: Mo 20. Jul 2009, 17:45
Beiträge: 603
Wohnort: Berlin
Vespa: GT 200
Land: Deutschland
Bräuchte mal euren Rat.
Ich fahre die Gt200 auch den Winter durch.
Letzten Sonntag nach mittellanger Fahrt abgestellt. Dann am Mittwoch nach kalten Nächten wollte ich starten... und klick klick.
Na gut, der Akku halt. Nachmittags überbrückt und immer noch nur klick klick. Man hört halt, dass der Starter einrückt, es aber nicht schafft den Motor zu bewegen.
Nach kurzer Überlegung den Starter bzw. der Ausrückmechanismus in Verdacht.
Eben habe ich den linken Motordeckel mal abgeschraubt um an den Starter zu kommen. Leider ist es wohl nicht der Starter.
Ich konnte die Kurbelwelle nur sehr schwer drehen. Nach einigem Hin-und-Her dreht sich die Kurbelwelle, macht aber eigenartige Geräuche und hakt auch manchmal leicht. Geräuche als ob etwas Kunststoff reibt.
Hatte die Wasserpumpe in Verdacht. Die habe ich freigelegt. Da scheint aber auch alles ok zu sein.
Öl und Kühlwasser mit Frostschutz sind ausrechend drin.

Hat das schonmal einer gehabt, dass der Motor sich im Stand nach 2 Tagen bei um die 0 Grad zerstört???
Bin etwas ratlos und könnte eure Gedankenstützen gut gebrauchen.

Gruß Stefan


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GT200 Motor Probleme Defekte
BeitragVerfasst: Sa 2. Dez 2017, 23:07 
Offline

Registriert: Mi 11. Jul 2012, 20:15
Beiträge: 628
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
Vielleicht hat sich eine Spannschiene des Steuerkettenspanners zerlegt, müsste man eigentlich über Demontage des Steuerkettenspanners prüfen lassen (such mal hier nach Steukettenspanner, wenn die Schiene durch ist sollte der ganz ausgefedert sein)

Richtig hässlich wäre halt der klassiche Lagerschaden. Ich drück die Daumen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GT200 Motor Probleme Defekte
BeitragVerfasst: So 3. Dez 2017, 10:02 
Offline
Benutzeravatar

Registriert: Fr 3. Jun 2011, 07:55
Beiträge: 2921
Wohnort: Köln
Vespa: GTS 250ie ABS
Land: Deutschland
Bist du denn sicher, dass es die Kurbelwelle ist und nicht der Antrieb?

_________________
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GT200 Motor Probleme Defekte
BeitragVerfasst: So 3. Dez 2017, 17:00 
Offline
Benutzeravatar

Registriert: Mo 20. Jul 2009, 17:45
Beiträge: 603
Wohnort: Berlin
Vespa: GT 200
Land: Deutschland
Antrieb ist ok.
Wenn ich die Kurbelwelle drehe, hört es sich an wie eine Plastikmühle und dreht schwer.

Das mit der Steuerkettenschiene könnte eine mögliche Richtung sein.
Ich werde die Woche mal den Motor ziehen und auf dem OP-Tisch weitersuchen.

Danke für die Ideen

Gruß Stefan


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GT200 Motor Probleme Defekte
BeitragVerfasst: Sa 9. Dez 2017, 09:29 
Offline
Benutzeravatar

Registriert: Mo 20. Jul 2009, 17:45
Beiträge: 603
Wohnort: Berlin
Vespa: GT 200
Land: Deutschland
So Motor ist raus.
Sollte es jemand interessieren, kann ich ja mal einen Schadenbericht posten.

:( Stefan :(


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GT200 Motor Probleme Defekte
BeitragVerfasst: Sa 9. Dez 2017, 10:21 
Offline

Registriert: Mi 11. Jul 2012, 20:15
Beiträge: 628
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
Jana Türlich.

Wenns Deine Kurbelwelle erwischt haben sollte was ich Dir nicht wünsche; habe noch eine - müsste jetzt nachschauen obs Cat1 oder Cat2 ist.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GT200 Motor Probleme Defekte
BeitragVerfasst: Sa 9. Dez 2017, 13:29 
Offline
Benutzeravatar

Registriert: Mo 20. Jul 2009, 17:45
Beiträge: 603
Wohnort: Berlin
Vespa: GT 200
Land: Deutschland
Super danke. Gut zu wissen, dass du etwas hast und auch hier helfen könntest.
Ich glaube aber, ich habe eine andere Baustelle.
Meine Lichtmaschine hat sich zerlegt. Genauer beschrieben: Der aussenliegende Magnetring am Alternator (oder ist es der Startor?) hat sich fast völlig zerbröselt. Die Bruchsstücke haben natürlich auch die Wicklung erwischt. Alles in allem hat der Platz dort natürlich nicht gereicht, dass sich der Motor weiterdrehen konnte.
Also neue Lichtmaschine komplett. Ich hoffe, die die ich noch zuliegen habe, passt 1:1.

Hätte ich das gewußt, hätte der Motor natürlich drin bleiben können. Aber egal. Nun ist er draußen, das Wetter bescheiden - also werde ich gleich mal alles reinigen und die Ventile vernünftig kontrollieren/einstellen. Große Wartung ist erst 500km her. Da stimmt noch alles.

Gruß Stefan
(Bilder kann ich erst später nachreichen)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GT200 Motor Probleme Defekte
BeitragVerfasst: Sa 9. Dez 2017, 13:42 
Offline

Registriert: Mi 15. Feb 2017, 14:33
Beiträge: 474
Vespa: GTS 300 Super Sport
Land: Deutschland
Das sich die Magnete einfach so verteilen ist recht ungewöhnlich.

Sind die KW Lager noch ok? Axiales oder radiales Spiel?

Hat sich vielleicht irgendwas anderes verabschiedet und ist zwischen polrad und Strator geraten?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GT200 Motor Probleme Defekte
BeitragVerfasst: Sa 9. Dez 2017, 20:21 
Offline

Registriert: Mi 11. Jul 2012, 20:15
Beiträge: 628
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
Das mit dem zerlegten Polrad hab ich schon mal gesehen, bin nicht mehr ganz sicher ob's ein Leader-Motor war - es gibt zwei (kompatible) Versionen, eine macht einen etwas billigeren, dünnwandigen Eindruck, kann es sein dass die Magnete da nur geklebt waren?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: GT200 Motor Probleme Defekte
BeitragVerfasst: So 10. Dez 2017, 09:34 
Offline

Registriert: Mi 15. Feb 2017, 14:33
Beiträge: 474
Vespa: GTS 300 Super Sport
Land: Deutschland
Did Magnete sind meines Wissens nach immer geklebt.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de