Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 12. Dez 2017, 11:16

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Tacho geht nicht mehr
BeitragVerfasst: So 10. Sep 2017, 18:44 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
moin,
der Tacho geht nicht mehr.
Also obere Einheit ab und Tachowelle ausgeklipst. und sihe da, beim Drehen des Rades dreht sich die Welle nicht. ah Fehler gefunden.

So habe ich gelesen, es ist wohl etwas fummelig den Zug zu tauschen.
Aber ich bekommen den Zug nicht raus, ist wohl eingehängt.

Zum Lösen ist das Rad abzubauen?
Ist der Zug eingehängt?
So habe ich den Deckel über der Achswelle abgemacht, den Splint gezogen und die Mutter gelöst.
Aber das Rad bewegt sicht nicht. Die Achse geht durch das Radlager, nur nicht ab :o

Gibt es da einen Trick? Miuss ich die Welle raustreiben? Wollte nicht gleich rohe Gewalt anwenden 8-)
Hoffe es kann mir jemand helfen :harve:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: So 10. Sep 2017, 19:02 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 18:49
Beiträge: 7839
Vespa: ja
Land: Deutschland
Das Rad bleibt dran, da muss nichts weg.
Die Tachowelle ist unten nur durch eine ovale Scheibe mit Bohrung, durch welche die Welle geschoben ist, geklemmt.
Da ist eine Schraube - ich glaube SW 7, ggf. 8. Diese Schraube herausdrehen bzw. nur anlösen und schon kann die Welle herausgezogen werden.
Dann die komplette Welle oben rausziehen und die neue Welle von oben durch das Lenkrohr durchschieben.
An der Stelle, wo der Zug aus dem Lenkrohr rauskommt, wird es ein bisserl pfrimmelig, aber es geht.

Viele Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: So 10. Sep 2017, 19:07 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
danke Wenne,
die Schraube habe ich los, bzw ab. die Gummidichtung ist auch schon aus dem Loch raus, aber die Welle löst sich nicht.
Wenn ich ziehe bewegt sich nur die Seele, die Spirale sozusagen.
Ob ich doller ziehen soll?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: So 10. Sep 2017, 19:13 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 18:49
Beiträge: 7839
Vespa: ja
Land: Deutschland
Die Hülle ist ein Stück weit reingeschoben, die eigentliche Welle ca. 1 cm weiter.
Das ist alles nur gesteckt.
Nach dem Gummiteil kommt noch eine Buchse und dahinter ist die Plastikschnecke.
Wenn es nicht rausgeht, kann es sein, dass die Schmierung fehlt und daher alles ein bisserl festgerostet ist.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: So 10. Sep 2017, 19:19 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
danke dir, dann werde ich versuchen das mal gangbar zu machen :ugeek:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: So 17. Sep 2017, 13:14 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
so nun mal einen neuen Stand. Ich habe die alte Tachowelle mit viel Ziehen rausbekommen. Und das zusammen mit der Buchse die dort mit drin sitzt. Das Ende hat ja eine Metallkappe, die war schön festgerostet :pistole:

Auch habe ich es geschafft, die neue Welle durchzuschieben.
ABER, es dreht sich der Mitnehmer unten im Rad nicht :unwissend: Um das zu testen habe ich die Seele der alten Welle rausgezogen und in die vorgesehene Öffnung geschoben, soweit dass sie eingerastet ist. Beim Drehen des Rades bleibt sie aber stehen und dreht sich nicht.
Dann liegt die Ursache dazu wohl tiefer :kotz:

Bin noch nicht durchgestiegen, wie komme ich an die Innereien ran? Hat jemand einen Tip mit vielleicht Bildern oder Expo-Zeichnungen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: Mo 18. Sep 2017, 17:02 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
Kann mir niemand helfen? :?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: Mo 18. Sep 2017, 17:17 
Offline
Benutzeravatar

Registriert: Mo 4. Jul 2011, 07:07
Beiträge: 491
Wohnort: Biberach an der Riß
Vespa: PX200; 180SS; Sprint
Land: Deutschland
In der Bremsankerplatte sitzt eine Kunststoffschnecke. Diese überträgt die Umdrehungen der Bremstrommel auf die Tachowelle. Je nach Modell hat sie unterschiedliche Zähne und Größe.
Hier mal die Ersatzteilzeichnung von SIP
https://www.sip-scootershop.com/de/ersatzteile/ersatzteile++vespa++pxt5cosa-844/bremse+vorne++tachoantrieb-846?model=79869df5-585e-420e-816c-0e32789b268c

Wenn ich es noch richtig im Kopf habe geht der Ausbau wie folgt.
Metallplatte lösen und mit der Welle demontieren. Dann den Gummi, die Führungsbuchse und zum Schluß die Schnecke durch diese Öffnung raus holen. Sollte sie nicht raus gehen, muß dir Bremstrommel runter und die Ankerplatte demontieren werden. Und dann kann man versuchen von innen nachzudrücken.

_________________
Na dann wollen wir mal wieder.

Gruß Ulrich


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: Mo 18. Sep 2017, 17:47 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
Danke Ulrich, bis auf die Schnecke habe ich alles raus. Mal schaun ob ich sie so raus bekomme.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: Di 26. Sep 2017, 21:03 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
update:
die Kunststoff-Schnecke geht nicht raus :oops:

nun überlege ich, wie ich an die Bremsankerplatte rankomme. Dazu habe ich mir die Microfishe angesehen.
Dateianhang:
1_micro.jpg


ist es so, dass ich die Abdeckkappe (6), Splint(50), Mutter(49), Sprengring(25) und das Lager (21) entfernen muss um dann die Bremsrommel (9) abziehen zu können?
Dann komme ich an die Bremsbeläge ink. der Bremsankerplatte ran?
Dateianhang:
2_micro.jpg


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: Mi 27. Sep 2017, 15:02 
Offline

Registriert: Mo 6. Feb 2012, 10:07
Beiträge: 933
Vespa: Ohne ABS u. Garantie
Land: Warnwestenland
Bei der PK musst du nur den Nabendeckel aus Plastik abnehmen, darunter den Splint zusammenbiegen und herausziehen, den Sicherungskorb von der Mutter abnehmen und selbige lösen (war glaube ich SW 22). Und nicht wundern, die Mutter sitzt ohne Unterlegscheibe direkt auf dem Lager, das gehört so.

Das Lager bleibt in der Bremstrommel. Wenn die Mutter entfernt ist, lässt sich die Trommel theoretisch einfach von der Achse ziehen. Oft sitzt sie aber fest, dann helfen zunächst Schläge mit einem Kunststoff- bzw. Schonhammer auf die Achse, damit sich die Trommel löst. 3-Arm-Abzieher kann man bei Härtefällen auch verwenden, allerdings sehr vorsichtig, weil das Gussmaterial der Trommel schon mal zu Ausbrüchen neigt.

Wenn die Trommel dann entfernt ist, wirst du auf eine mehr oder weniger verkrustete Fettpackung stoßen, hinter der sich das Plastikritzel für den Tachoantrieb versteckt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: Mi 27. Sep 2017, 15:11 
Offline
Benutzeravatar

Registriert: So 8. Jun 2014, 18:52
Beiträge: 558
Wohnort: Erfurt
Vespa: GTS 300, Sprint Velo
Land: Thüringen
Wenn die Trommel nicht von der Achse geht, dann mal mit einem Hammer leicht auf die Achse dengeln. Den Lenker links einschlagen. Dann kommt die Trommel von ganz alleine.

Die Tachoschnecke kannste dann von unten nach oben durchstecken. Bei der neuen Schnecke erstens gut schmieren und zweitens aufpasssen, dass die Verzahnungen sauber ineinander greifen. Idealerweise erst Schnecke und Tachowelle komplett montieren und dann Bremsdrommel mit Radnabe unter leichtem Drehen nach links auf die Achse schieben. Wärst nicht der erste, der die neue Schnecke gleich ruiniert.

Grüße

Martin


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: Mi 27. Sep 2017, 15:34 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
Danke für eure Antworten. Ich mache mich am langen Wochenende an die Zerlegung


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: So 15. Okt 2017, 14:35 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
jo und nun ein neuer Zwischenstand:
alles gelöst, aber die Bremstrommel wollte nicht abgehen. Auch auf freundliche Aufforderungen mit dem Gummihammer wollte die Trommel nicht folgen.
also Rad abgeschraubt und dann hat es der Drei-Arm-Abzieher getan.
Man man ist das alte Fett verharzt :cry:
das ist wohl noch nie erneuert worden.
Die Schnecke ist an einer Stelle total blank.
also nun alles schön sauber machen und neue Teile bestellen. Bei der Gelegenheit werde ich auch alle Lager und WDR erneuern.
Dann sollte das wohl wieder flutschen :prost:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho geht nicht mehr
BeitragVerfasst: So 5. Nov 2017, 16:53 
Offline

Registriert: So 23. Jul 2017, 18:36
Beiträge: 37
Vespa: px
Land: deutschland
so, nun die richtige weil graue Tachoschnecke eingesetzt, schön gefettet, und die neue Tachowelle dreht sich oben. den Tacho habe ich jetzt noch nicht angeschlossen, da ist ja noch die nächste Herausforderung mit dem nicht funktionieren des Bremslicht von der Handbremse. Die Tachosache ist damit vorerst abgeschlossen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de