Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 13. Dez 2017, 18:07

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Fr 27. Okt 2017, 15:50 
Offline

Registriert: Sa 13. Jun 2009, 21:55
Beiträge: 719
Wohnort: Tübingen
Vespa: PX125E Lusso
ulitrettin hat geschrieben:
stefanbodensee hat geschrieben:
So, jetzt blicke ich dann vollends nimmer durch: wenn ich die Meßstifte des Messgerätes einmal ins Loch für den Verbindungszapfen stecke - und den anderen Meßstift an den Winkel am Rahmen halte, dann zeigt das Meßgerät Werte um ca. 1 V an. Am linken ( funktionierenden ) Kotflügel / Rahmen, sind es nicht viel mehr, nur ca. 1,2 - 1,3 V.
...

Was für eine Spannungsart hast du an deinem Meßgerät eingestellt.
Wenn PX mit Batterie muß mit DC/Gleichspannung gemessen werden, wenn keine dann mit AC/Wechselspannung. Da die Spannung für die Blinker vom Relais getaktet wird, kann es sein das bei AC-Meßung ein etwas niedriger Wert gemessen wird. Sollte aber schon etwas mehr als die knapp 1,5Volt sein. Am besten mal beim Spannungsregler oder so die Grundspannung messen und dann von dort aus das ganze Richtung Blinker. Masse auch beim Regler abgreifen.

Wenn Du mit einem einfachen Meßgerät mit Digitalanzeige mißt, so kann es durchaus sein, daß wegen der erforderlichen Anlegedauer (Meßzeit) der zu messenden Spannung in Relation zur Taktfrequenz des Blinkgebers Fehlmessungen zustande kommen. Oder laienhafter: Das Meßgerät war noch gar nicht fertig mit messen, da ist die Spannung schon wieder weg, weil die Dunkelphase des Blinkers kommt.
Besser sieht man so was mit einem analogen (Zeiger-)Meßinstrument. Das haben aber nur noch wenig Leute.

_________________
Der Kluge läßt sich belehren, der Unkluge weiß alles besser.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 16:08 
Offline

Registriert: Sa 3. Okt 2009, 08:01
Beiträge: 71
Vespa: PK 125 S
Land: Deutschland
Hallo,
wenn Du kein Messgerät hast, das dieses messen kann, nimm doch einfach eine Birne und befestige ein kabel am Gehäuse der Birne und an der Masse der Batterie / Karosse, dann eine längere Schraube in die Aufnahme vom Verbindungszapfen stecken und dann an den Pluspol der Birne halten. Wenn es dann nicht blinkt, Birne hin, oder Stecker abvibriert unter dem Tank für die Aufnahme der Backe.
Was oft auch der Fehler ist, daß oben am Blinkerschalter genau das Kabel für den Blinker hinten abvibriert oder gequetscht ist. Schau da mal nach, sieht man sofort. dann einfach wieder anlöten / reparieren.
Wenn es blinkt, musst Du die Verbindung zur Birne hinten mal durchmessen. Geht mit Deinem Prüfgerät sicherlich.
Gruß
Franz


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 20:22 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 4385
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
Backe an den Roller.... Blinkerglas ab .....stück kabel....ein Ende an den Sitzbankzapfen halten....
das andere an den Metallstreifen neben der Blinkerbirne....

geht der Blinker jetzt??

Backen mit Innenverschluß ??
oder außen ??

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 21:00 
Online
Benutzeravatar

Registriert: So 1. Nov 2009, 18:49
Beiträge: 7846
Vespa: ja
Land: Deutschland
Rita, ;)
die 200-er mit Ez. 2004 wird wohl Innenverschluss haben.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 22:04 
Offline
Benutzeravatar

Registriert: Mi 4. Feb 2015, 22:20
Beiträge: 279
Wohnort: Deutschland
Vespa: Vespa P200E
Land: Westfalen
Ich lese immer Kotflügel. Das ist doch die Seitenhaube. Hihi :-D

Wenn der andere Blinker hinten blinkt, dann hast ja schon mal einen Wert zum messen. Die 1,... sind echt wenig. Also mal dort messen, wieviel Strom ankommt, dann hast einen Anhaltspunkt.

Fehler ausgrenzen. Erst mal eine sichere Masse holen am rechten Blinker vom Motor und dann vom Regler über Relais mit Multimeter Schritt für Schritt den Strom messen.

Wenn die anderen Blinker blinken, dann kommt ja schon mal am Relais genug Strom an, behaupte ich mal, muss das Problem zwischen Relais und Blinker sein.

Vielleicht ist es ja auch im Lenker der Blinkerschalter, dass dort irgendwas vermurkst ist oder aber im Lenkrohr ist das Kabel aufgescheuert durch die Bewegungen des Lenkrohrs (Einen Großteil der Kabeldefekte findet man ja dort).

_________________
Pferd wurd irgendwann langweilig. Jetzt fahre ich Roller. Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Wenne und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de