Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Sa 16. Dez 2017, 23:03

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 105 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5 ... 7  Nächste
Autor Nachricht
BeitragVerfasst: Sa 1. Dez 2012, 10:54 
Offline
Benutzeravatar

Registriert: Mo 12. Okt 2009, 13:33
Beiträge: 5745
Wohnort: BN/DO
Vespa: hab' ich.
Land: Deutschland
Mensch, das fluppt ja super!
Cache löschen kann man sich beim FF klemmen, indem man die Portalseite mit Strg+F5 neu lädt.

_________________
zu verkaufen:
Ram Mount kompatible Navihalterungen für Spiegel, Windschild,...


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 11:01 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1383
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
@ Olaf, das der Text verschwindet, wenn man zu schnell hintereinander schreibt,
haben wir gestern schon festgestellt. Mal sehen, ob man da was machen kann.
Weiß ich im Moment nicht.

iphone und ipad sahen bei mir anfangs auch völlig daneben aus.
Nach Löschen des Caches unter Einstellungen => Safari = Cache löschen
geht aber eigentlich auf meinen Geräten alles einwandfrei.

Softwaretechnisch hab ich jetzt fast alles (aber alles wesentliche) auf den neuersten
Stand gebracht. InnoDB hab ich nicht geändert, das war bei einer früheren phpbb Version schonmal eingestellt.
Bei Update auf 3.0.8 hat phpbb die Datenbank aber selber auf MyISAM umgestellt. Daher hab ich das nun mal so gelassen.
Die Datenbank ist eh schon 600MB groß. :?
Ich denke die Pinnbox ist jetzt "suberer" eingefügt.
Davor hatte ich einen html-Block selber geschrieben, der die einzelnen files von überall aufgerufen hat.
Nun wird in der Portalbox die Pinnwand nur noch aufgerufen, die aber irgendwo im Hintergrung zum kompletten
Aufruf bereit steht.

Obs was bringt, werden wir sehen. Hoffen wir mal. :)

Gruß Flo

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 11:02 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 06:01
Beiträge: 8413
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
cavecanem hat geschrieben:
Mensch, das fluppt ja super!
Cache löschen kann man sich beim FF klemmen, indem man die Portalseite mit Strg+F5 neu lädt.
Das geht nicht nur beim FF so, andere Brauser reagieren da auch so.
Aber ... sag' mir jetzt mal schnell die das beim iPad 3 mit IOS 6.0.1 und Safari geht????
Den Knopp "Cache löschen" haben die Appleaner irgendwie eingespart daher läufts da immer noch nicht rund :cry:

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBildBild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 11:04 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1383
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
Hab nur ipad2 iOS 5.irgendwas :)

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 11:05 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1383
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
danke fur den Tipp mit dem Chat

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 11:09 
Offline
Benutzeravatar

Registriert: So 13. Sep 2009, 08:59
Beiträge: 7794
Wohnort: nomen est omen
Vespa: 2xgts300 + PAV41
Land: NASSOVIA
guuuhde,

ist zwar keine "Fehlermeldung" ...aber wofür haben wir jetzt einen Dateianhänge-Block .... :unwissend:


Ansonsten : alles Bestens

Gruß
Ulrich

_________________
Für die schönen Tage im Leben : meine zwei schwarzen 300er ...und einen PAV41
Fast täglich gequält : 2-Takt-SKR 125 ( Alltags-Schlampe )

Denke nicht so oft an das, was dir fehlt,sondern an das, was du hast.

Bild Nassau, kein schöner Land !

MidsummerVespaDays 2014 : Das Video und Bilder


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 11:11 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1383
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
Dachte mir wäre lustig. Für Neugierige.
Kann ihn aber auch wieder wegklicken, exakt ein Klick. :-)

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 11:59 
Offline
Benutzeravatar

Registriert: So 13. Sep 2009, 08:59
Beiträge: 7794
Wohnort: nomen est omen
Vespa: 2xgts300 + PAV41
Land: NASSOVIA
...aaah :!: , danke für die Info .

Könnte man die große Pinwand ( Dein link im Startbeitrag ) in der Link-Box ( in der linken Portal-Spalte ) verlinken ?

links is da, wo der Daumen rechts ist .... ;)

_________________
Für die schönen Tage im Leben : meine zwei schwarzen 300er ...und einen PAV41
Fast täglich gequält : 2-Takt-SKR 125 ( Alltags-Schlampe )

Denke nicht so oft an das, was dir fehlt,sondern an das, was du hast.

Bild Nassau, kein schöner Land !

MidsummerVespaDays 2014 : Das Video und Bilder


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 12:13 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 06:01
Beiträge: 8413
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
derLimburger hat geschrieben:
...aber wofür haben wir jetzt einen Dateianhänge-Block .... :unwissend:
Ähem... hab' ich da etwas nicht mitbekommen? :oops:
Was'n für'n Dateianhänge-Block :?:

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBildBild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 12:15 
Offline
Benutzeravatar

Registriert: So 13. Sep 2009, 08:59
Beiträge: 7794
Wohnort: nomen est omen
Vespa: 2xgts300 + PAV41
Land: NASSOVIA
Schubidubidu hat geschrieben:
derLimburger hat geschrieben:
...aber wofür haben wir jetzt einen Dateianhänge-Block .... :unwissend:
Ähem... hab' ich da etwas nicht mitbekommen? :oops:
Was'n für'n Dateianhänge-Block :?:



Portal, rechte Spalte, unter´m Kalender

;)

_________________
Für die schönen Tage im Leben : meine zwei schwarzen 300er ...und einen PAV41
Fast täglich gequält : 2-Takt-SKR 125 ( Alltags-Schlampe )

Denke nicht so oft an das, was dir fehlt,sondern an das, was du hast.

Bild Nassau, kein schöner Land !

MidsummerVespaDays 2014 : Das Video und Bilder


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 12:20 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 06:01
Beiträge: 8413
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
Ahhh ! Bild

SchankeDöhn :prost:

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBildBild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 12:22 
Offline
Benutzeravatar

Registriert: Sa 19. Jun 2010, 22:21
Beiträge: 8299
Vespa: GTS 8
Land: neulanD
Dickes Dankeschön an Flori!

Auf nem Nexus 7 läuft es am Besten mit dem Boat-Browser.

_________________
Bild
schlimmer geht's immer
Protektorat Septem Montis


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 12:28 
Offline
Benutzeravatar

Registriert: Fr 6. Aug 2010, 21:54
Beiträge: 1466
Wohnort: Rheinhessen
Vespa: GTS 300 Super i.e.
Land: RLP
Ich habe heute schon mehrfach vergeblich versucht, in der Chatbox etwas zu schreiben. Ich kann den Text im Eingabefenster sehen und nachdem ich "senden" angeklickt habe, ist der Text auch verschwunden - aber er erscheint nicht in der Chatbox.
Eine Fehlermeldung erhalte ich nicht...was tun ? :unwissend:
Viele Grüße
Volkmar

_________________
Grüße
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 12:32 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 06:01
Beiträge: 8413
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
Shift Taste (die Großmacher-Taste) festhalten und dann "Neu laden" oder die Taste F5 drücken (macht das gleiche).
Dann sollte alles frisch vom Server kommen.... versuch's mal, falls nicht nochmal melden, dann sehen wir weiter.

Falls es nicht klappt, bitte teile mit, was für einen Browser Du verwendest.
- Safari
- Internet Explorer (welche Version)
- Firefox
- Opera
- Chrome
- Lynx
- curl
- wget
...
...

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBildBild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 1. Dez 2012, 12:37 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1383
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
Pinnwand Button nun auch im Menu, links auf dem Portal.

Gruss Flo

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 105 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5 ... 7  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de