Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Sa 18. Nov 2017, 18:57

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 14:32 
Offline

Registriert: Sa 26. Apr 2014, 16:45
Beiträge: 139
Wohnort: Wien
Vespa: GTS 300 Super
Land: Österreich
Das muss dann aber wirklich an euren Geräten liegen. Ich hatte noch nie dieses Problem :-/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 15:11 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1382
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
Sicherheitseinstellungen zu streng?
Hat der Router eine Firewall oder sowas?

Gruss Flo

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 16:46 
Offline
Benutzeravatar

Registriert: Fr 19. Jun 2009, 16:51
Beiträge: 2316
Wohnort: Klein Hollywood
Vespa: GTSPXV 550
Land: Deutschland
WLAN oder Mobilfunk?

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 16:48 
Offline

Registriert: Fr 11. Okt 2013, 15:35
Beiträge: 88
Wohnort: Wiesbaden
Vespa: LX50 Touring 4T 4V
Land: Deutschland
Kann ich bestätigen: Mittels WLAN geht beim iPad gar nichts. Ich kann mich einloggen, den Beitrag schreiben und beim Absenden kommt der Login-Screen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 16:53 
Offline
Benutzeravatar

Registriert: Fr 19. Jun 2009, 16:51
Beiträge: 2316
Wohnort: Klein Hollywood
Vespa: GTSPXV 550
Land: Deutschland
Bitte mal prüfen, ob sich die IP geändert hat.

z.B. über http://wieistmeineip.de

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 17:12 
Offline
Benutzeravatar

Registriert: Mo 6. Mai 2013, 14:44
Beiträge: 170
Vespa: LX 50 2T Touring
Land: Österreich
Ist seit iOS 7 so. Komischerweise aber nur bei diesem Forum. IP ändert sich bei mir ständig, da ich in verschiedenen Netzen bin. Das ist aber nicht das Problem. Manchmal ist der Login nach Stunden weg, manchmal hält er mehrere Tage. Kein privater Modus.

_________________
Gesendet von meinem NES mit Super Tapatalk Bros.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 19:00 
Offline

Registriert: Sa 26. Apr 2014, 16:45
Beiträge: 139
Wohnort: Wien
Vespa: GTS 300 Super
Land: Österreich
MDCCX hat geschrieben:
Ist seit iOS 7 so. Komischerweise aber nur bei diesem Forum. IP ändert sich bei mir ständig, da ich in verschiedenen Netzen bin. Das ist aber nicht das Problem. Manchmal ist der Login nach Stunden weg, manchmal hält er mehrere Tage. Kein privater Modus.


Sorry, aber das kann nicht stimmen. Warum klappt's bei mir problemlos?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 19:02 
Offline

Registriert: Di 26. Jul 2011, 20:29
Beiträge: 127
Vespa: GTS 300 Super
Land: Deutschland
Seit Jahren fast nur mit dem Ipad in Forum und noch nie Probleme gehabt! Liegt wohl eher nicht am Forum! Router-Firewall? (Hab zwar keine Ahnung von sowas, wollt aber mal nen Fachbegriff in die Runde werfen :compu:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 20:24 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1382
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
Nutze auch ein iPad mit iOS 7.
Kabeldeutschland und Fritzbox.
Hatte noch nie Probleme.

Gruss Flo

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 20:43 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 06:01
Beiträge: 8347
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
cvoelker86 hat geschrieben:
geht mir genauso... ist ehrlich gesagt auch der Hauptgrund weshalb ich keinen bock mehr auf dieses Forum habe.... das nervt nämlich extrem... man loggt sich ein um bilder in einem topic zu sehen und bevor man angekommen ist wo man hin will ist man auch schon wieder ausgeloggt: ätzend
Stimmt schon, selbstverständlich ist das Forum schuld, was sollte es auch anderes sein?
Anwender und Tablet sind ok und alle anderenm die nicht rausfliegen machen etwas falsch.
Da kann man wirklich irgendwann keinen Bock mehr drauf haben. :x

Verständnisvolle Grüße :P

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 20:50 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 06:01
Beiträge: 8347
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
Flori hat geschrieben:
Nutze auch ein iPad mit iOS 7.
Hatte noch nie Probleme.
Gruss Flo
Ich auch.
Dazu parallel MacBook mit Mavericks, IPhone 5S ebenfalls mit iOS 7, weiterhin diverse Windows 7 Kisten.
Auf all diesen Geräten sowohl mit Safari, Opera, Firefox, Chrome usw...... und das aus diversen unterschiedlichsten Netzen mit ebensolchen Bandbreiten und unterschiedlichen Anbindungen wie LTE, DSL, UMTS und wie sie alle heißen.

Egal was, es gab noch nie Probleme....zumindest keine von seitens der Forensoftware
Wenn es mal ein Problem gegeben haben sollte, dann war dieses ausnahmlos VOR der Tastatur bzw. den Touchscreen. :compu:

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 21:25 
Offline
Benutzeravatar

Registriert: Mo 6. Mai 2013, 14:44
Beiträge: 170
Vespa: LX 50 2T Touring
Land: Österreich
wazi hat geschrieben:
Sorry, aber das kann nicht stimmen.

Jedenfalls beobachte ich diese Problematik seit dem Update auf iOS 7. Vorher keine Probleme.

wazi hat geschrieben:
Warum klappt's bei mir problemlos?

Warum klappt's bei sovielen anderen nicht?

Vielleicht liegts an DoNotTrack, iCloud Sync, Cookie-Einstellung? Pauschal zu sagen, alle bei denen es nicht funktioniert = PEBKAC ist jedenfalls zu einfach.

Es wäre schön, wenn mal jemand bei dem es funktioniert einen Screenshot seiner Safari-Einstellungen hier reinstellt und sagt ob er iCloud Sync an hat.

_________________
Gesendet von meinem NES mit Super Tapatalk Bros.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 21:45 
Offline

Registriert: Sa 26. Apr 2014, 16:45
Beiträge: 139
Wohnort: Wien
Vespa: GTS 300 Super
Land: Österreich
Ich hab icloud Sync an und Do Not Track ebenfalls. Cookie werden bei mir von Drittanbietern blockiert.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: Sa 17. Mai 2014, 23:28 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 06:01
Beiträge: 8347
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
MDCCX hat geschrieben:
Es wäre schön, wenn mal jemand bei dem es funktioniert einen Screenshot seiner Safari-Einstellungen hier reinstellt und sagt ob er iCloud Sync an hat.
Nicht vergessen, die Apple-ID und Kennwort mit in den Screenshot zu packen, damit man dann wirklich 1:1 das Szenario reproduzieren kann. Wenn schon, denn schon.
:genau:

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warum fliege ich
BeitragVerfasst: So 18. Mai 2014, 08:01 
Offline
Benutzeravatar

Registriert: Mi 15. Aug 2012, 12:01
Beiträge: 612
Vespa: Vespa
Land: Niedersachsen
Schubidubidu hat geschrieben:
Flori hat geschrieben:
Nutze auch ein iPad mit iOS 7.
Hatte noch nie Probleme.
Gruss Flo
Ich auch.
Dazu parallel MacBook mit Mavericks, IPhone 5S ebenfalls mit iOS 7, weiterhin diverse Windows 7 Kisten.
Auf all diesen Geräten sowohl mit Safari, Opera, Firefox, Chrome usw...... und das aus diversen unterschiedlichsten Netzen mit ebensolchen Bandbreiten und unterschiedlichen Anbindungen wie LTE, DSL, UMTS und wie sie alle heißen.

Egal was, es gab noch nie Probleme....zumindest keine von seitens der Forensoftware
Wenn es mal ein Problem gegeben haben sollte, dann war dieses ausnahmlos VOR der Tastatur bzw. den Touchscreen. :compu:



Ich gehe auch davon aus, dass ich das Problem bin :D aber ich hätte gedankt, dass jemand von Eich weiß warum ich immer raus fliege. Aber ein offensichtlicher Bedienungsfehler zeigt sich gerade auch nicht. :genau:

Und heute morgen läuft es schon ne ganze Weile stabil. Genau das macht mich stutzig.
Ein Fehler der nicht ständig auftaucht......

_________________
www.vespaclub-hannover.de


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de