Vespaforum.de... das Vespa Forum GT GTS LX S ET PX
http://www.vespaforum.de/

Einloggen funktioniert nicht mehr
http://www.vespaforum.de/viewtopic.php?f=2&t=41769
Seite 3 von 3

Autor:  mikesch [ So 11. Jun 2017, 21:42 ]
Betreff des Beitrags:  Re: Einloggen funktioniert nicht mehr

@Schubi: Scheint dich aber doch sehr zu bewegen, stets alles richtig zu machen und alles klar geregelt zu haben. Wie kommt das, was lief denn mal so sehr falsch?

= leider nur ein nichtgelungenes Ablenkungmanöver von dir.

Aber das es mit Kölle vorwärts geht, zeigt deine gute Seite.

Autor:  Schubidubidu [ So 11. Jun 2017, 21:48 ]
Betreff des Beitrags:  Re: Einloggen funktioniert nicht mehr

mikesch hat geschrieben:
= leider nur ein nichtgelungenes Ablenkungmanöver von dir.
Netter Versuch. ;)
Jedoch waren deine Chip.de Ausführungen die Abweichungsauslöser, zu denen ich mich genötigt sah ein Veto einzulegen.
Aber passt schon, alles gut. :prost:

Autor:  rababer [ Mo 12. Jun 2017, 08:43 ]
Betreff des Beitrags:  Re: Einloggen funktioniert nicht mehr

So,
ein letzter Versuch meinerseits, vom Administrator eine Lösung zu bekommen.
Da es ja anscheinend irgendwie nicht klappt, das ich die Mail bekomme, schicke mir doch bitte die Lösung per PN an "rababer"
Gruß Tom

Autor:  Schubidubidu [ Mo 12. Jun 2017, 11:25 ]
Betreff des Beitrags:  Re: Einloggen funktioniert nicht mehr

Die Forensoftware, welche das Vespaforum nutzt ist phpBB.

Wenn man googelt nach: "phpbb login problem" stösst man immer wieder auf defekte Cookies und Browser Cache, den man auch mal leeren könnte/sollte. Was anderes kann es eigentlich auch gar nicht sein, denn viel mehr ist an dem Login gar nicht beteiligt. Vorrausgesetzt ist natürlich, dass das Surfen und der Login auf anderen Systemen (z.B. eBay oder sowas ) funktioniert. Ansonsten ist es dann wohl eher ein allgemeineres Problem wie z.B. übermotivierte Werbeblocker, fehlgeleitete Virenscanner oder ein Befall durch Schadsoftware des Computers, alles schon gehabt. Aber wenn die Kiste sich ansonsten normal verhält ist Cookie und Browsercache die wahrscheinlichste Ursache.
Erste Diagnose ist und bleibt: kurz mal mit einem anderen Browser versuchen.

Autor:  rababer [ Di 13. Jun 2017, 16:28 ]
Betreff des Beitrags:  Re: Einloggen funktioniert nicht mehr

Es funktioniert weder am PC,noch am Tablett und auch mit dem Handy klappt es noch immer nicht.
Von daher kann es den Cockies wohl nicht liegen. Wobei ich diese auch schon gelöscht habe.
Leider bekomme ich nicht wirklich hilfe,sodas ich wohl unter anderem Namen weitermachen muss. das ist schade.

Ein Edit;)

Ich habe mal auf allen drei Geräten die Cockies gelöscht und ein neues Passwort angefordert.
Was soll ich sagen??

Besten Dank an "schubidubidu ;))
Es funzt wieder

Seite 3 von 3 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/