Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 18. Dez 2017, 14:21

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 89 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6  Nächste
Autor Nachricht
BeitragVerfasst: Sa 13. Aug 2011, 06:28 
Offline
Benutzeravatar

Registriert: Fr 6. Aug 2010, 21:54
Beiträge: 1467
Wohnort: Rheinhessen
Vespa: GTS 300 Super i.e.
Land: RLP
Neuerdings sehe ich in Tapatalk nicht mehr die ungelesenen Nachrichten (bzw. die Betreffzeilen) in der Übersicht, sondern nur noch die Rubriken mit Angabe der Anzahl an ungelesenen Nachrichten. Das macht es schwerer, mal eben rasch nachzusehen, was es an interessanten Beiträgen gibt, denn man muss ja dann erst einmal in den einzelnen Rubriken nachsehen.
Ist das aufgrund eines Tapatalk Updates generell jetzt so oder hat sich bei mir evtl. Irgendeine Einstellung geändert ? Ich wüsste allerdings nicht, wo man das einstellen könnte...
Vielen Dank im voraus für alle klärenden Hinweise und beste Grüße
dexdiver

_________________
Grüße
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 13. Aug 2011, 08:04 
Offline
Benutzeravatar

Registriert: Mo 12. Okt 2009, 13:33
Beiträge: 5745
Wohnort: BN/DO
Vespa: hab' ich.
Land: Deutschland
Bei mir ist das nicht so. Und ich hab die neueste version (iOS)

Vielleicht mal neu installieren?

_________________
zu verkaufen:
Ram Mount kompatible Navihalterungen für Spiegel, Windschild,...


Nach oben
 Profil  
 
BeitragVerfasst: Sa 13. Aug 2011, 08:09 
Offline
Benutzeravatar

Registriert: Mo 12. Okt 2009, 13:33
Beiträge: 5745
Wohnort: BN/DO
Vespa: hab' ich.
Land: Deutschland
Hmm du hast doch was verstellt. Geh in die einstellungen(oben links"hauptmenü" danach kannst es unten auswählen) dann Bild layout - latest ordering

Bild
Sort by date auswählen. Fertig.

_________________
zu verkaufen:
Ram Mount kompatible Navihalterungen für Spiegel, Windschild,...


Nach oben
 Profil  
 
BeitragVerfasst: Sa 13. Aug 2011, 08:35 
Offline
Benutzeravatar

Registriert: Do 21. Jul 2011, 21:24
Beiträge: 60
Vespa: PX 150/ PX 125
Land: Deutschland
Habe mir Tapatalk fürs Blackberry geladen. Kostet mit Steuer 3,99€ und funktioniert prima.

_________________
Grüße aus dem Münsterland
Ralf

LIVING IN THE ITALIAN STYLE


Nach oben
 Profil  
 
BeitragVerfasst: Sa 13. Aug 2011, 08:38 
Offline
Benutzeravatar

Registriert: Fr 12. Jun 2009, 17:35
Beiträge: 3433
Wohnort: ZH
Vespa: GTS300-Alpincruiser
Land: CH
nö - bei mir auch nicht!

Hattest Du Tapptalk aufgemacht nachdem Du zuhause dir die ganzen Beiträge schon angeschaut hattest?

Bitte bei solchen Probs Betriebssytem und Programmstand mitangeben

Bei mir habe die Phänomene nicht:
Android 2.3
Tappatalk: v. 1.12.2

ciao da-cat

_________________
*** "Rasen ist was für Gärtner - Geniesser bevorzugen Kurven" ==> Get the flow - curve it! ***


Nach oben
 Profil  
 
BeitragVerfasst: Sa 13. Aug 2011, 09:10 
Offline
Benutzeravatar

Registriert: Fr 6. Aug 2010, 21:54
Beiträge: 1467
Wohnort: Rheinhessen
Vespa: GTS 300 Super i.e.
Land: RLP
cavecanem hat geschrieben:
Hmm du hast doch was verstellt.

Hallo zusammen, der Tipp von cavecanem war richtig! Es funktioniert wieder wie vorher.
Vielen Dank an alle, die sich mit meinem "Problem" beschäftigt haben und Grüße
dexdiver

_________________
Grüße
Bild


Nach oben
 Profil  
 
BeitragVerfasst: So 1. Jul 2012, 14:19 
Offline
Benutzeravatar

Registriert: Mi 1. Jul 2009, 16:47
Beiträge: 246
Wohnort: Karlsruhe
Vespa: PX 150
Land: Deutschland
Funktioniert prima. Daumen hoch.

Gesendet von meinem Galaxy Nexus mit Tapatalk 2

_________________
Gruß, Euer Max ;)

Vespa PX 150


Nach oben
 Profil  
 
BeitragVerfasst: Sa 14. Jul 2012, 05:39 
Offline
Benutzeravatar

Registriert: Sa 13. Jun 2009, 17:43
Beiträge: 6390
Wohnort: Bonn - Bad Godesberg
Vespa: GTS 300 - Schwarz
Land: Rheinland
Tapatalk läuft auf meinem Android auch klasse.
Nur eine Sache ist nicht so schön, wenn ich morgends die "neuen" Beiträge auf meinem Laptop anklicken will, gibt es da keine... die hat mein Tapatalk alle schon angeschaut über Nacht :lol:

_________________
Matthias

Das Fahren einer Vespa GTS 300 kann süchtig machen!

++++ www.faehrengaeng.de ++++++


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Jul 2012, 12:18 
Offline
Benutzeravatar

Registriert: Fr 12. Jun 2009, 17:35
Beiträge: 3433
Wohnort: ZH
Vespa: GTS300-Alpincruiser
Land: CH
mein trippeltalk

tut so vor sich hin tritscheln in den letzten Tagen

Bei Euch auch?

ciao da-cat

_________________
*** "Rasen ist was für Gärtner - Geniesser bevorzugen Kurven" ==> Get the flow - curve it! ***


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Jul 2012, 13:20 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1383
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
Habe gerademal ein Update vom Tapatalk-Plugin eingespielt.
Dabei hat das Forum sogar kurz gestreikt. :-(
Mal sehen, ob sich das neue Plugin bewährt.

Gruß Flo

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Jul 2012, 13:29 
Offline
Benutzeravatar

Registriert: Mi 1. Jul 2009, 16:47
Beiträge: 246
Wohnort: Karlsruhe
Vespa: PX 150
Land: Deutschland
... bestimmt.

Bei mir läuft alles super und flüssig. Nur leider sind die smileys im app weg.

_________________
Gruß, Euer Max ;)

Vespa PX 150


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Jul 2012, 13:42 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1383
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
Hmm, müssten schon da sein.
Muss mir nur gerade auch noch das App-Update runterladen, bis ichs testen kann.

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Jul 2012, 13:51 
:grin:

Bei mir tuts.....

Lars

Gesendet von meinem XT910 mit Tapatalk


Nach oben
  
 
BeitragVerfasst: Di 17. Jul 2012, 14:00 
Offline
Benutzeravatar

Registriert: Mi 1. Jul 2009, 16:47
Beiträge: 246
Wohnort: Karlsruhe
Vespa: PX 150
Land: Deutschland
Das Feld ist bei mir leer. Habe die neuste Version drauf. Kann vielleicht sein, dass diese mit dem neusten Android "jelly bean" noch nicht so gut klar kommt. Wäre nicht so gut.

Bild

_________________
Gruß, Euer Max ;)

Vespa PX 150


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Jul 2012, 18:51 
Offline
Administrator
Benutzeravatar

Registriert: Di 9. Jun 2009, 09:44
Beiträge: 1383
Wohnort: München
Vespa: ET4+2*GT125+GT125ie
Land: Deutschland/Bayern
Ich glaub fürs iPhone gibts die Smileys eh nicht.
Aber versuch doch mal den Cache zu leeren.
Im iPhone gibt es hier einen Menupunkt unter Einstellungen => Zurücksetzen
und dort "Zwischenspeicher leeren".
Einfach unter Tapatalk in der Grundeinstellung, also ohne im Vespaforum zu surfen.

Tapatalk HD fürs iPad ist auch nicht schlecht.
Hat ein paar nette Features mehr. Leider mit knapp 4€ nicht günstig.

Gruss Flo

_________________
http://www.vespaforum.de


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 89 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de