Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Sa 18. Nov 2017, 22:58

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Merkwürdiges Verhalten
BeitragVerfasst: Di 31. Okt 2017, 08:33 
Offline
Benutzeravatar

Registriert: Mi 6. Aug 2014, 19:05
Beiträge: 196
Wohnort: Hamburg
Vespa: LML 125 / GTS 300
Land: Hamburg
Moin,
Ich habe ein Problem mit meiner LML 125 Auto / 4T... ich habe in der Vergangenheit hier auch für die LML immer wieder gute Ratschläge erhalten. Vielleicht hat heute auch wieder jemand einen guten Hinweis...
Neuerdings ist so, dass die LML im kalten Zustand zunächst perfekt anspringt, dann aber kein Gas annimmt... gebe ich Zuviel Gas geht sie sofort aus! Nach ca 5min läuft sie dann; auch wieder perfekt. Das Problem tritt dann am gesamten Tag nicht mehr auf - sie springt sofort an und geht los.
Nach ein paar Tagen in der Garage dann wieder wie beschrieben...?? Vario?

_________________
Scoot on! https://youtu.be/32n5uUdD6Qo


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Di 31. Okt 2017, 08:47 
Offline
Benutzeravatar

Registriert: Mo 22. Feb 2016, 16:41
Beiträge: 609
Vespa: Sprint 50 2Takt 2017
Land: Südpfalz
Liegt bestimmt am automatischen Coke, falls sie einen hat.
Mit der Vario hat das nichts zu tun.

_________________
Liebe Grüße

PX150


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Di 31. Okt 2017, 09:58 
Offline
Benutzeravatar

Registriert: Mi 6. Aug 2014, 19:05
Beiträge: 196
Wohnort: Hamburg
Vespa: LML 125 / GTS 300
Land: Hamburg
PX150 hat geschrieben:
Liegt bestimmt am automatischen Coke, falls sie einen hat.
Mit der Vario hat das nichts zu tun.

Ja Coke hat sie sicher... wird dann über die CDI geregelt, oder? - könnte ich mal tauschen...

_________________
Scoot on! https://youtu.be/32n5uUdD6Qo


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Di 31. Okt 2017, 10:20 
Offline
Benutzeravatar

Registriert: Mo 22. Feb 2016, 16:41
Beiträge: 609
Vespa: Sprint 50 2Takt 2017
Land: Südpfalz
Wird bestimmt nicht besser wenn du ihn tauschst, das liegt an den kälteren Temperaturen.
Einfach paar Minuten warm laufen lassen, dann nimmt sie das Gas besser an.
Wenn es dich arg stört kannst dir vielleicht einen mechanischen Coke einbauen

_________________
Liebe Grüße

PX150


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Di 31. Okt 2017, 10:33 
Offline
Benutzeravatar

Registriert: Mi 21. Apr 2010, 21:22
Beiträge: 13130
Wohnort: München
Vespa: LX/GTS/PX/PV
Land: Deutschland
Ich kenne dieses Verhalten, genau so, wie Du es beschrieben hast, von meinen beiden PXn, und zwar immer dann, wenn ich unmittelbar nach dem Starten den Choke wieder reinschiebe. Ist aber kein Problem, da ich das ja kenne und vor dem Losfahren immer ein paar Gasstöße gebe, danach laufen die PXn dann prächtig :genau: :vespa:

Gruß, Michel

_________________
chi VESPA mangia le mele - (chi non VESPA no)

Verband der Prodomo-Fahrer, Zweigstelle München
Bild


Das VESPA-Highlight 2012 - das Portal:
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Di 31. Okt 2017, 12:23 
Offline

Registriert: Do 19. Okt 2017, 07:38
Beiträge: 53
Wohnort: 65817 Eppstein
Vespa: GTS 125
Land: Deutschland
Ich denke auch das ist der Choke. Hat sie einen elektrischen oder einen mechanischen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Di 31. Okt 2017, 19:24 
Offline
Benutzeravatar

Registriert: Mi 6. Aug 2014, 19:05
Beiträge: 196
Wohnort: Hamburg
Vespa: LML 125 / GTS 300
Land: Hamburg
Die LML dreht automatisch nach Start kurzzeitig höher.. nach ca 1min läuft sie dann normal. Das war schon immer so...
Ihr habt auch sicherlich Recht, es handelt sich nicht um einen schwerwiegenden Zustand und im Grunde kann ich damit leben. Was mich dennoch wundert ist, dass es in den letzten Jahren nicht vorkam... ich werde weiter beobachten ;-) vielen Dank erstmal!

_________________
Scoot on! https://youtu.be/32n5uUdD6Qo


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot], savvas66 und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de