Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 19. Okt 2017, 18:14

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 28. Mai 2013, 14:17 
Offline
Benutzeravatar

Registriert: Di 21. Mai 2013, 14:27
Beiträge: 12
Wohnort: WI/Idstein
Vespa: GTS 300 Super
Land: Deutschland
Liebe Kollegen,

entwickle mich hier noch zum Vielschreiber, diesmal leider aus unschönem Anlass :-(

Die nagelneue, mofagedrosselte LX 50 2T hat noch keine 40 km auf der Uhr und macht schon Probleme.
Wenn man etwas mehr Gas gibt fängt sie sehr laut an zu quietschen - ähnlich einem Pkw-Keilriemen im Winter.
Nach kurzer Fahrt geht das Quietschen weg, kommt aber wieder - sagt die Tochter.
Bevor ich die LX 50 am WE auf den Moped-Hänger verfrachte und zum 25 km entfernten Händler bringe (2x Auf- und Abladen, 2x Fahren = 1/2 Tag), wollte ich hier mal nachfragen, ob einer das Problem kennt und Abhilfe weiß. :unwissend: :?: :unwissend:

Danke für sachdienliche Hinweise! :)

VG aus dem Taunus 8-)
Mike

_________________
It's not the years in life that count - it's the life in the years!
Abraham Lincoln


Nach oben
 Profil  
 
BeitragVerfasst: Di 28. Mai 2013, 16:31 
Offline

Registriert: Sa 14. Jul 2012, 17:14
Beiträge: 15
Vespa: LX50 Touring 2T 2012
Land: Deutschland
Hallo, leider habe ich keine Lösung, dafür aber identisch das selbe Problem.

Meine nagelneue LX50 Touring 2T (Modell 2013) macht dies auch im kalten Zustand und zwar immer in sporadischen kurzen Abständen, manchmal auch für 1-2 Sekunden und nur auf den ersten 700Metern.

Für Hilfe bin ich also auch sehr Dankbar :-)
VG und Gute Fahrt
Euer Smoki


Nach oben
 Profil  
 
BeitragVerfasst: Di 28. Mai 2013, 16:40 
Offline
Benutzeravatar

Registriert: Mo 12. Okt 2009, 14:33
Beiträge: 5745
Wohnort: BN/DO
Vespa: hab' ich.
Land: Deutschland
Evtl. Feuchtigkeit im Variokasten. Bei dem Dreckswetter in den letzten Tagen ja nicht verwunderlich.
Würde das bis zur nächsten Inspektion erstmal beobachten. Dann könnte man einen anderen Riemen einbauen.

_________________
zu verkaufen:
Ram Mount kompatible Navihalterungen für Spiegel, Windschild,...


Nach oben
 Profil  
 
BeitragVerfasst: Di 28. Mai 2013, 17:38 
Offline
Benutzeravatar

Registriert: Mo 2. Apr 2012, 18:16
Beiträge: 680
Vespa: Primavera 125 iGET
Land: Deutschland
Mein Quitschen an der neuen LX 50 2T war das allseits gut bekannte Ölpumpen-Quitschen, durch wenig oder gar kein Fett/Kupferpaste etc. am Zapfen des Ölpumpenrades.

War von Anfang an da, ab und an beim Anfahren, unter Last/in freier Fahrt trat das nicht mehr auf.

Da es auch wohl je nach Witterung, Luftfeuchtigkeit, Umgebungstemperatur, Motortemp. etc. manchmal nicht auftrat (gut warm gefahren z.B.)
ließ ich es erst im Zuge des 1.000 Kilometer Services auf Garantie machen.

Seitdem... :harve: Ruhe

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi 29. Mai 2013, 18:05 
Offline
Benutzeravatar

Registriert: Di 21. Mai 2013, 14:27
Beiträge: 12
Wohnort: WI/Idstein
Vespa: GTS 300 Super
Land: Deutschland
Laut Vespa-Händler Telefonauskunft ist es der "Keilriemen". Das Quietschen sei bei neueren LX-50-2T-Modellen schön öfters vorgekommen und ginge wieder weg, wenn man neu startet. Ein Werkstatttermin sei nicht nötig. Kein Grund zur Beunruhigung, einfach weiterfahren, sagt er. :vespa:

Ich sag: Schaun mer mal, dann sehn mer schon... 8-)
Wünsche Euch einen schönen Feier- und Brückentag! :bier:

Morgen seh ich mir ne 2010er 300 Super Sport an...

VG aus dem Taunus ;)
Mike

_________________
It's not the years in life that count - it's the life in the years!
Abraham Lincoln


Nach oben
 Profil  
 
BeitragVerfasst: Mi 29. Mai 2013, 18:42 
Offline
Benutzeravatar

Registriert: Mi 7. Dez 2011, 09:41
Beiträge: 182
Vespa: LXV-50
Land: Deutschland
So'n Quietschen hab ich neuerdings auch geht nach kurzem Warmfahren wieder weg, (hab aber schon 23.000 runter.)
Bin auch davon ausgegangen, dass es so etwas wie der Keilriemen ist und mir bisher nicht allzuviel Sorgen gemacht...wohl zurecht ;)


Nach oben
 Profil  
 
BeitragVerfasst: Do 30. Mai 2013, 02:47 
Offline

Registriert: So 6. Mär 2011, 17:58
Beiträge: 18
Wohnort: Salzburg
Vespa: Vespa LX 50
Land: Österreich
Das Problem hab ich auch gehabt. Ist an sich unbedenklich, nervt aber. Bei mir war es so, dass sie beim Kaltstart laut gequietscht hat, nach ein paar Metern wars vorbei. Laut Händler der Riemen, er hat dann die Vario einmal auseinander- und wieder zusammengebaut. Damit wars erledigt.


Nach oben
 Profil  
 
BeitragVerfasst: Do 30. Mai 2013, 20:33 
Offline
Benutzeravatar

Registriert: Mo 15. Jun 2009, 11:01
Beiträge: 1523
Wohnort: München, Maxvorstadt
Vespa: S125/Ducati M1000
Land: Deutschland/Bayern
Hi Variomatiker,

ich denke, grad bei den oben angesprochenen neuen Modellen wird sich die Sache erst mal einlaufen müssen.

Aber hin und wieder gibt die Mechanik einfach mal diverse Geräusche von sich. Einmal ist es die Kupplung, die beim Anfahren pfeifend und ruckelnd auf sich aufmerksam macht. Das andere mal verrichten die Fliehkraftgewichte lauthals ihren Dienst und der Riemen lässt auch mal was von sich hören. Es werden halt unheimlich viele Teile im Kasten bewegt, die Vespa vibriert und das, Gott sei Dank, metallene Gehäuse dient obendrein noch als Resonanzkörper.

Solange diese Zustände nicht andauern, würde ich mir keine Sorgen machen :genau:

Pfeifenden Gruß
Mac-Vesp

_________________
Wenn man einen falschen Weg einschlägt, verirrt man sich umso mehr, je schneller man geht.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 7. Jun 2013, 10:25 
Offline

Registriert: Mi 5. Jun 2013, 16:07
Beiträge: 2
Vespa: LX50
Land: BRD
Bei mir ging das nach ca. 1000 km los - extremes Quitschen auf den ersten 200 m - egal ob im Sommer, Winter, Regen oder kein Regen. Es war irgendwas am Anlasser. Ich bin leider technischer Laie, aber der Händler erzählte mir etwas von einem Stift, der nach dem Anlassen nicht richtig zurückgeht. Wurde jedenfalls auf Garantie getauscht und jetzt geht's ohne Quitschen. Ist ja auch irgendwie peinlich auf der Straße.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 31. Aug 2016, 13:32 
Offline

Registriert: So 22. Jun 2014, 10:18
Beiträge: 1
Vespa: LX50
Land: d
Hallo Zusammen, auch wenn die Beiträge schon etwas älter sind aber es lesen ja auch immer neue User mit:
Ich hatte das quietschen auch lange. Laut Händler liegt das am Ölpumpenritzel aber er brachte es über die gesamte Garantiezeit nicht weg.
Hab mich dann mal selbst dran gemacht. 1.) Versuch schmieren - hielt ein paar Tage dann kam das Geräusch wieder.
2.) Versuch - Ritzel im Zubehörhandel erworben und dann die beiden Teile verglichen: Problemritzel hatte auf Welle sehr deutliches Spiel - Neuteil fast kein Spiel. Neuteil eingebaut - quietschen ist dauerhaft weg. Da Roller insgesamt ca. 700 km runter hatte sollte da ja noch kein grosser Verschleiss vorhanden sein - vermute also fehlende Qualitätskontrolle der Neuteile. Das Händler das in mehreren Versuchen nicht gefunden hat enttäuscht.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de