Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 23. Okt 2017, 11:49

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Do 7. Jan 2016, 16:47 
Offline

Registriert: Mi 14. Mai 2014, 00:20
Beiträge: 72
Vespa: LX125 i.e. 3V
Land: Deutschland
Die knapp 2 Jahre alte LX50 2T meiner Tochter springt seit geraumer Zeit nur noch mit dem Kickstarter an.
Ist das Problem eher beim Anlasser, oder eher bei der Lichtmaschine oder gar bei beiden zu suchen, bzw. gibt es eine bekannte Schwächer bei den beiden Aggregaten?
Wenn man den Anlasser betätigt gibt es nur noch ein Klackgeräusch und es dreht nichts mehr durch. Inzwischen ist die Batterie so schwach geworden, dass nicht einmal mehr das Licht brennt.
Als die Batterie noch voll war hat der Anlasser auch nicht mehr durchgedreht. Es kann doch aber nicht sein, dass beides kaputt ist, oder?
Thomas


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 16:49 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1206
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: ET4 125 M04,Cosa 125
Land: NRW
Falls du die Möglichkeit hast, solltest du mal die Spannung der Batterie messen. Die Messung auch bei laufendem Motor durchführen.

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 17:19 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 7588
Vespa: GTS 300 Touring
Land: Deutschland
Ich denke mal eher, dass es nur an der Batterie liegt.
Was verstehst du unter "voll"?
Teste mal eine andere gute Batterie. Dann sollte die Vespa auch wieder anspringen.

Die Lichtmaschine ist gerade so dimensioniert, dass die Spannung ausreicht.
Wie stark ist deine eingebaute Batterie?

Viele Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 17:56 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 4328
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
pelikan7862 hat geschrieben:
Inzwischen ist die Batterie so schwach geworden, dass nicht einmal mehr das Licht brennt.

das Licht wird direkt von der Lima versorgt.... müßte also auch bei völlig fertiger Batterie hell leuchten....allerdings nur bei laufendem Motor und höherer Drehzahl....
wenn nicht... entweder Birnen kaputt....oder Spannungsregler.... oder Lima

Zündung hat einen eigenen Stromkreis in der Lima

pelikan7862 hat geschrieben:
Als die Batterie noch voll war hat der Anlasser auch nicht mehr durchgedreht. Es kann doch aber nicht sein, dass beides kaputt ist, oder?
Thomas

haste ein Auto ??
Überbrückungskabel ??

Überbrückungskabel an die Rollerbatterie anschließen.... dann beim Auto an plus dann an minus

Hupe Blinker Bremslich am Roller durchtesten....dann starten.....

startet er ?? dann Anlasser OK

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 18:08 
Offline

Registriert: Mi 14. Mai 2014, 00:20
Beiträge: 72
Vespa: LX125 i.e. 3V
Land: Deutschland
Hallo Rita und die anderen,
danke für die guten Tips, ich werden alles mal der Reihe nach abarbeiten.
Eine Frage noch zum Anschluss an die Autobatterie. Kann da nix passieren, die Autobatterie hat doch 12V und eine viel höhere Amperezahl als
die kleine Rollerbatterie. Kann das der Anlasser ab?
Thomas


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 18:23 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1206
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: ET4 125 M04,Cosa 125
Land: NRW
Die Vespa hat auch 12V. Deshalb stellt die Überbrückung kein Problem dar. Ampere bedeutet lediglich, wie viel Strom die Batterie kurzzeitig abgeben KANN. Abgesehen davon wird die maximale Amperezahl vom Roller Amperestunden beschreibt wiederum die Speicher-Kapazität der Batterie.

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 18:25 
Offline

Registriert: Do 15. Mai 2014, 21:04
Beiträge: 269
Vespa: PX80 E Lusso
Land: Germany
Gilt natürlich nur wenn deine Batterie auch 12 V hatt . Bei einer 6V Batt. nicht zu Empfehlen


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 18:28 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1206
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: ET4 125 M04,Cosa 125
Land: NRW
Soweit ich weis, haben alle Modern Vespas 12 V ?!

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 18:35 
Offline

Registriert: Mi 11. Mär 2015, 21:17
Beiträge: 116
Vespa: Vespa
Land: Deutschland
Hast Du alles gemacht, was Rita geschrieben hat?
Startet die LX jetzt?
Falls nicht, würde ich mal den Anlasser ausbauen und nach den Kohlen schauen.
Bei meiner ET4 war das Problem danach behoben.

_________________
Meine Beiträge müssen nicht notwendigerweise gezählt werden, ich bin nicht geil auf über 10.000 oder so


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 20:44 
Offline
Benutzeravatar

Registriert: Mo 23. Sep 2013, 11:02
Beiträge: 159
Vespa: LX, 2T, AC, Bj.2013
Land: Bundesland Bremen
pelikan7862 hat geschrieben:
Eine Frage noch zum Anschluss an die Autobatterie. Kann da nix passieren, die Autobatterie hat doch 12V und eine viel höhere Amperezahl als
die kleine Rollerbatterie. Kann das der Anlasser ab?
Thomas


Es gibt allerdings einen kritischen Punkt an den man denken sollte.
Mit einem Auto- Akku der eine solch hohe Kapazität hat, kann man natürlich Startversuche ohne Ende machen aber das macht der E-Startermotor auf Dauer nicht mit.
Übertreibt man dann die Startversuche, wird der E-Motor so heiß, dass die Wicklungen durchbrennen können.
Der E-Motor z.B. am Gilera Runner hat eine Nennleistung von 150 W und zieht 12,5 Ampere.
Und bei außergewöhnlicher Belastung kann das noch erheblich mehr werden.

Du kannst also den Auto-Akku für Startversuche nutzen wenn du nicht übertreibst.

_________________
Gruß aus Bremen
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Jan 2016, 22:06 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 4328
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
wenn der Roller mit dem Kickstarter gut anspringt.... wird er wohl kaum 2 Minuten lang mit dem Anlasser orgeln.....

entweder der Anlasser schmeißt den Motor in 5 Sekunden an.....

oder da ist was faul am Anlasser oder den Kabeln dorthin.... (evtl auch ein zu ersetzendes Anlasserrelais.....

meinen Tips kannste blind vertrauen....


ich schmeiße hier nämlich KEIN Halbwissen in die Runde

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Jan 2016, 02:46 
Offline

Registriert: Mi 14. Mai 2014, 00:20
Beiträge: 72
Vespa: LX125 i.e. 3V
Land: Deutschland
Alles klar soweit.
Werde alles mal am Wochenende antesten und in der Runde berichten.
Thomas


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Jan 2016, 13:36 
Offline
Benutzeravatar

Registriert: Mi 30. Okt 2013, 12:40
Beiträge: 935
Wohnort: Dinslaken / Niederrhein
Vespa: GTS 300 / PX 200
Land: Deutschland
Rita hat geschrieben:
(...)

meinen Tips kannste blind vertrauen....


ich schmeiße hier nämlich KEIN Halbwissen in die Runde

Rita


:lol: Bravo! Gut gegeben! :genau:

_________________
Beste Grüße vom Niederrhein

Dietmar


Ein Leben ohne Vespa ist möglich - aber sinnlos

Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Jan 2016, 13:16 
Offline

Registriert: Mi 14. Mai 2014, 00:20
Beiträge: 72
Vespa: LX125 i.e. 3V
Land: Deutschland
So, hier noch der versprochene Lagebericht.
Der Übeltäter ist die Lichtmaschine. Die Vespa ist bereits beim Fachhändler zur Reparatur.
Eine Frage habe ich doch noch. Angeblich besteht keine Garantie mehr, obwohl wir die Vespa erst im Mai/2014 gekauft haben.
Der Fahrzeugschein weist jedoch ein Datum Juni/2013 aus. Ich dachte immer die Garantie läuft erst ab dem Kauf los?
Thomas


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Jan 2016, 17:19 
Offline
Benutzeravatar

Registriert: Mi 25. Feb 2015, 08:44
Beiträge: 7505
Vespa: PV 4t
Land: in der Nähe vom Eck
Ich kenne als "Tag der 1. Anmeldung".

Gruß
Markus

_________________
Bild BildBild
all meine Videos klick hier


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de