Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 17. Okt 2017, 22:37

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 36 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Mi 30. Mär 2016, 22:40 
Offline
Benutzeravatar

Registriert: Fr 18. Nov 2011, 14:19
Beiträge: 593
Vespa: LX 50 4V, PX200
Land: Deutschland
roberto1 hat geschrieben:
Also ich hab noch nie eine LX 50 mit Vergaserheizung gesehen.


Dann schau mal genau hin ;)


Nach oben
 Profil  
 
BeitragVerfasst: Do 31. Mär 2016, 08:13 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
.::mO::. hat geschrieben:
Hi,
gibt auch seltene Fälle in dem eine Zündkerze unter Kompressionsdruck nicht mehr funkt!
Den E-Choke kann man an 12V anschließen und prüfen ob sie heraus fährt.
Ich denke aber nicht dass das der Fehler ist, denn so schnell säuft der Motor nicht ab.
Ich denke eher das der Schwimmer hängt oder der Benzinhahn defekt ist.
Der Benzinhahn könnte auch sporadisch mal funktionieren und mal wieder nicht.
Probiere mal ohne Benzin-und Unterdruckschlauch zu starten und sie so etwas laufen zu lassen.
Evtl. ist das Kurbelgehäuse voll mit Kraftstoff!?

Original Zündkerze ist Champion RP2M. Die NGK BR8ES ist aber baugleich.
Gruß Mo



....vielen Dank für die Antwort.........ich besorge die Dinge neu, Kerze, Stecker und Benzinhahn, montiere und werde dann berichten.........


......wenn noch wer weiß, wo die Batterie für die Uhr im tachobereich sitzt, vielen Dank für einen Hinweis.

Grüße aus Hannover.

Ervin


Nach oben
 Profil  
 
BeitragVerfasst: Do 31. Mär 2016, 17:04 
Offline
Benutzeravatar

Registriert: Do 26. Dez 2013, 18:57
Beiträge: 2276
Vespa: GTS 300
Land: Deutschland
Die Batterie für die Uhr sitzt Du wirst es nicht glauben in der Uhr. :)

Wenn Du die tauschst, kannst Du Dir auch einen Batteriehalter für ne 1,5V AA oder 1,5V AAA holen
und anstelle der Batterie die Kabel anlöten. Den Batteriehalter dann an einer leichter
zugänglichen Stelle (z.B. Handschuhfach montieren, dann geht´s beim nächsten mal einfacher.

Gruß Olaf

_________________
Um den Oberwichtigtuern aus diesem Forum keine Angriffsfläche mehr zu bieten.
Alle meine Postings sind meine persönliche Meinung.
Wer auf meine Ratschläge hört, macht dies ausdrücklich auf eigene Gefahr.
Ich übernehme keine Haftung für daraus entstehende Schäden.
Am Besten ihr hört nicht auf mich und fahrt gleich in eure Werkstatt.


Nach oben
 Profil  
 
BeitragVerfasst: Do 31. Mär 2016, 21:01 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
....Danke Olaf. Da schaue ich mal rein........



......heute getauscht, alt gegen neu, in der Reihenfolge, und nach jedem Wechsel des Teils einen startversuch ohne Erfolg!

-Benzinhahn
-Zündkerze
-vergaser nochmal gereinigt und nadelventil geprüft.

Während der Montage dann die Kabel vom kaltstartventil abgerissen, also auch noch erneuert, wobei es da echt Preisunterschiede bei den Händlern hier in Hannover gibt, kaufe gern vor Ort ein, einer wollte für ein Zubehörteil 39 Euro. Bei Knoke in laatzen habe ich das gleiche dann für 14,90 bekommen. :-)

Nach wirklich wirklich gaaaaaaanz langem Orgeln, mit einer großen Batterie ist er dann zögerlich angesprungen. Also echt lang, ohne der Anlasser zu Schrotten, mit Pausen, gefühlt knapp 10 Minuten, mit kleinen und immer häufiger werdenden Zuckungen........

.....läuft jetzt, bin knapp 10 km gefahren, unter Last normal, nur zum Schluss hat er nicht mehr gut Wot genommen, spring schlecht bis schwierig an, und als neuen Fehler, tropft jetzt Kraftstoff aus dem Überlaufschlauch des vergasers, so alle zwei Sekunden ein Tropfen, wenn der Motor läuft.

Werde morgen noch mal den vergaser abbauen und nochmal die Düsen prüfen, was sollte das jetzt sonst noch sein???

Wenn jemand einen tip hat, danke ich für den Hinweis.

Grüße aus Hannover.

Ervin


Nach oben
 Profil  
 
BeitragVerfasst: Do 31. Mär 2016, 21:57 
Offline

Registriert: Di 14. Jul 2009, 12:40
Beiträge: 966
Vespa: Vespa GTS 300
Land: Deutschland
Die Zubehör Choke's sind nach meiner Erfahrung nicht so gut. Kommt alles aus China. Nadel und Kolben sind teilweise auch nicht 100% identisch. Der originale Dellorto Choke kostet und die 70€!
Kann sein das der neue Choke nicht komplett schließt. Deshalb bekommt er zu viel Kraftstoff und nimmt das Gas schlecht an. Das tropfen kommt höchstwahrscheinlich von einer defekten Schwimmerkammer.

Falls du die Uhrenbatterie nicht umbaust benötigst du eine LR43 1.5V Knopfzelle.


Gruß Mo

_________________
- Vespa GTS 300ie (Projekt...)


Nach oben
 Profil  
 
BeitragVerfasst: Fr 1. Apr 2016, 08:14 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
....danke, da werde ich noch mal am we rangehen.........zur zeit kann und will ich kein benzin mehr riechen......:-(


Nach oben
 Profil  
 
BeitragVerfasst: Fr 1. Apr 2016, 12:25 
Offline
Benutzeravatar

Registriert: Fr 18. Nov 2011, 14:19
Beiträge: 593
Vespa: LX 50 4V, PX200
Land: Deutschland
Was mir gerade noch so einfällt:

Wann ist eigentlich das letzte mal der Luftfilter gereinigt worden?


Nach oben
 Profil  
 
BeitragVerfasst: Fr 1. Apr 2016, 15:24 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
:roll: .....gute frage, ich würde mal sagen, seit dem ich den roller habe, ca 12 monate noch nicht, und über vorher weiß ich nichts........der vergaser badet gerade in einer kleinen wanne mit vergaserbadesalz........in der zeit werde ich mir den luftfilter nochnmal vornehmen..........vielen dank für den hinweis..........


Nach oben
 Profil  
 
BeitragVerfasst: Fr 1. Apr 2016, 21:25 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
..... :kotz: Luftfilter gesäubert........vergäße aus dem Bad geholt, mit Druckluft ausgeblasen, alles montiert, und springt schlecht an.........nach etlichen Versuchen, immer wieder Kerze nass, oh Wunder, auch mal knochentrocken.......ich weiß echt nicht weiter, wenn ich den Benzinhahn nicht schon erneuert hätte, würde ich es dort versuchen........nach einiger Zeit hatte ich sie dann in Gang......Leistung, Leerlauf, alles da. Nur ab und zu mal ein patschen und mit einem kleinen fehlzündungsknall ausgegangen.........also los und Probefahrt......lief super, nach ca. 6 km, nur noch bis teillast, bei Vollgas ging sie aus. Sprang wieder an und lief, aber jetzt nur noch teillast, bei Vollgas Sack sie sofort ein und stirbt. :pistole:

Ich habe keinen Ahnung, am liebsten würde ich den Ofen in die Ecke werfen, nur dann wird sich das Problem nicht erledigen, und ich brauche den Hobel dringend für den Weg zur Arbeit.......kann das jetzt eine Einstellungsdatei sein, oder ist der vergasen wierder verdreckt........Danke für einen tip........ :klatschen:


Grüße aus Hannover.


Ervin


Nach oben
 Profil  
 
BeitragVerfasst: Sa 2. Apr 2016, 09:57 
Offline
Benutzeravatar

Registriert: Mo 6. Jul 2009, 20:46
Beiträge: 388
Wohnort: Ruhrpott
Vespa: S 50, PK 50 XL2
Land: NRW
Hallo,

hast du den originalen Auspuff drunter oder einen Sport-Pott (und welchen), der eine größere HD vertragen könnte?!
hast du den originalen Luftfilter drin und die "Telefonscheibe" bisher drin gelassen?

Grüße

_________________
Mein Vespa-Kanal - Schaut einfach mal vorbei

https://www.youtube.com/channel/UCUnq7u ... 2j9BYOI5Cg


Nach oben
 Profil  
 
BeitragVerfasst: So 3. Apr 2016, 11:16 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
Hallo, es ist der Orginal Auspuff darunter, und diese Scheibe im vergaser ist da auch. Der Luftfilter ist Original, warum fragst du?


Läuft immer noch nicht. Habe gestern noch mal den vergaser runter gehabt. Schwimmer geprüft, ist heil und auch die Nadel geprüft. Schließt einwandfrei.

Werde jet mal einen neuen vergaser versuchen............

....kann mir jemand sagen, wie die große Schraube am vergaser zu verstellen ist. Also wenn Sie ganz drin war, wie viele Umdrehungen raus, und die andere, die mir einem schlitzschraubenzieher zu drehen ist auch?

Vielen Dank.


Nach oben
 Profil  
 
BeitragVerfasst: So 3. Apr 2016, 13:41 
Offline
Benutzeravatar

Registriert: Do 6. Aug 2015, 15:53
Beiträge: 1060
Wohnort: Doppelgarage
Vespa: GTS 300 i.e.
Land: D
Wie sieht die Zündkerze aus?
Schwarz?

Könnte der Motor thermische Probleme bis hin zum Kolbenklemmer haben?

_________________
Bella cavalcata.


Nach oben
 Profil  
 
BeitragVerfasst: So 3. Apr 2016, 15:17 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
......ja, die Kerze ist schon etwas dunkler, aber meist ist die Kerze nass, wenn sie ausgeht........


Nach oben
 Profil  
 
BeitragVerfasst: Di 5. Apr 2016, 13:35 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1006
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Der vorhandene Zündfunke sagt noch gar nix aus. Er muss auch zum richtigen Zeitpunkt kommen. Und dafür ist wiederum das Pikup bzw. CDI verantwortlich. Du wirst da um einen Teiletausch nicht herumkommen.


Nach oben
 Profil  
 
BeitragVerfasst: Di 5. Apr 2016, 13:41 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
......damit finge es ja vor drei wochen an, die habe ich getauscht, zusammen mit dem kerzenstecker und einer neuen kerze, dann lief soie zwei wochen ohne mucken und dann ging sie aus.......... :kotz:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 36 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de