Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 18. Okt 2017, 12:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 36 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
BeitragVerfasst: Fr 8. Apr 2016, 22:30 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
....so, ich habe heute mal Kompression gemessen, 6bar.......wie viel müsste der Motor den haben? 6 bar scheint mir etwas wenig........Danke für eine Info.......



Grüße Ervin Rude


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Apr 2016, 10:17 
Offline
Benutzeravatar

Registriert: Mo 9. Nov 2009, 09:27
Beiträge: 1250
Vespa: LX 50 4V / LX 125 3V
Land: Thüringen
Ist zwar nicht top, aber mit 6 bar sollte der Motor noch normal laufen (Kompression bei kalten oder warmen Motor gemessen?)
Weil's noch nicht abgefragt wurde: Elekrodenabstand? Muss zwischen 0,6 bis 0,7 mm sein.

_________________
- 03/2012: LX 50 4T4V Touring / bronze perseo
- 09/2013: LX 125 ie 3V Touring / argento apuano


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Apr 2016, 15:28 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
...hi, habe es mit verschiedenen kerzen versucht..........die messung war im kalten zustand........der schwimmer ist neu, die nadel ist neu......ich habe keinen plan, wie ich weitermachen soll.......den vergaser kann ich inzwischen im dunkeln ab und anbauen.........


Nach oben
 Profil  
 
BeitragVerfasst: Di 12. Apr 2016, 11:16 
Offline
Benutzeravatar

Registriert: Mo 9. Nov 2009, 09:27
Beiträge: 1250
Vespa: LX 50 4V / LX 125 3V
Land: Thüringen
Du hast doch das Pickup getauscht? Hast du danach mal die Zündung abgeblitzt? (Einstellung Zündzeitpunkt)
Alternativ fiele mir noch ein rissiger Ansaugschlauch oder defekte Membrane ein...

_________________
- 03/2012: LX 50 4T4V Touring / bronze perseo
- 09/2013: LX 125 ie 3V Touring / argento apuano


Nach oben
 Profil  
 
BeitragVerfasst: Di 12. Apr 2016, 14:26 
Offline

Registriert: Di 29. Mär 2016, 09:42
Beiträge: 17
Vespa: lx 50
Land: deutschland
.......die membrane hatte ich raus, ist ok, die zündspule/CDI habe ich gewechselt, und damit leif sie zwei wochen ohne probleme........geblitz habe ich nicht, kann ich nicht.....


Nach oben
 Profil  
 
BeitragVerfasst: Di 12. Apr 2016, 14:58 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1006
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Ich würde mal Kolben, Kolbenringe und Zylinder erneuern


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 36 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de