Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 20. Nov 2017, 06:13

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Lx 50 4 T geht schwer an
BeitragVerfasst: Di 20. Sep 2016, 09:36 
Offline

Registriert: Di 20. Sep 2016, 09:25
Beiträge: 2
Vespa: Lx50 4T
Land: Deutschland
Hallo zusammen,
Ich habe mir einen ca 5 Jahre alten Lx 50 4 T gekauft. (3800 km)
Die letzte Inspektion war vor ca. 4 Jahren nach 1000 km.

Nun habe ich das folgende Problem:
Nachdem der Roller länger stand (eine Nacht) geht dieser nur schwer an.
Sprich man hört den E-Starter arbeiten aber der Motor geht nicht an.
Nach vielen Versuchen und Spiel mit dem Gas funktioniert es dann doch immmer.
Mit dem Kick starter habe ich den noch nicht anbekommen wenn er eine Nacht stand. Ich glaube aber dass mit vielen Versuchen das auch gehen würde.

Aussserdem ist mir aufgefallen (keine Ahnung ob Zusammenhang mit dem oben), dass manchmal beim fahren das Gas nicht richtig angenommen wird.
Also ich fahre und will wieder Vollgas geben aber es passiert nichts. Erst wenn ich komplett Gas weg nehmen und wieder Gas gebe funktioniert es normal. Dieses Verhalten ist aber wirklich. Selten und kein Regelfall.

Habt ihr eine Ahnung was man sich anschauen müsste bzw. Woran es liegen könnte ?

Vielen Dank
Lg Christian


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lx 50 4 T geht schwer an
BeitragVerfasst: Di 20. Sep 2016, 09:43 
Offline
Benutzeravatar

Registriert: Mi 25. Feb 2015, 07:44
Beiträge: 7594
Vespa: PV 4t
Land: in der Nähe vom Eck
Also wenn eine Inspektion so lange zurück liegt würde ich mal Batterie testen und die Servicegeschichten machen, vor allem mal Vergaser reinigen. Dann gucken, ob die Probleme noch bestehen.

Gruß
Markus

_________________
Bild BildBild
all meine Videos klick hier


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lx 50 4 T geht schwer an
BeitragVerfasst: Di 20. Sep 2016, 13:26 
Offline
Benutzeravatar

Registriert: Mo 6. Jul 2009, 19:46
Beiträge: 388
Wohnort: Ruhrpott
Vespa: S 50, PK 50 XL2
Land: NRW
Spannung der Batterie messen und ggf. aufladen.

Grüße

_________________
Mein Vespa-Kanal - Schaut einfach mal vorbei

https://www.youtube.com/channel/UCUnq7u ... 2j9BYOI5Cg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lx 50 4 T geht schwer an
BeitragVerfasst: Di 20. Sep 2016, 21:15 
Offline
Benutzeravatar

Registriert: So 11. Jul 2010, 20:57
Beiträge: 3356
Wohnort: Mainz
Vespa: LX 50 S de luxe
Land: Rheinland-Pfalz
Eher gleich eine neue Batterie kaufen, wenn die vier Jahre ohne Erhaltungsladung herumstand, ist die "klinisch tot". Da hilft auch kein Ladegerät mehr, das ist so, als wolltest du ein halbes Hähnchen mit etwas Kraftfutter wieder zum Leben erwecken. ;-)

Volker

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lx 50 4 T geht schwer an
BeitragVerfasst: Mi 21. Sep 2016, 06:42 
Offline

Registriert: Di 20. Sep 2016, 09:25
Beiträge: 2
Vespa: Lx50 4T
Land: Deutschland
Hallo zusammen,
Danke für die Hilfe. Aber wenn es die Batterie wäre, würde der Roller doch über den Kockstarter einfach angehen oder??
Außerdem höre ich ja, wie der Roller mit dem E-Starter quasi angeht aber als ob er kein Benzin bekommen würde. Nach 15 Sekunden E-Starter durchdrücken und Spiel mit dem Gas geht er ja schließlich immer an.

Noch irgend eine andere Idee?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lx 50 4 T geht schwer an
BeitragVerfasst: Mi 21. Sep 2016, 07:23 
Offline
Benutzeravatar

Registriert: Mi 25. Feb 2015, 07:44
Beiträge: 7594
Vespa: PV 4t
Land: in der Nähe vom Eck
Tippe noch immer auf Ablagerungen im Vergaser.

_________________
Bild BildBild
all meine Videos klick hier


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lx 50 4 T geht schwer an
BeitragVerfasst: Sa 24. Sep 2016, 20:07 
Offline

Registriert: Mo 11. Apr 2011, 09:48
Beiträge: 1019
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Beim Starten kein Gas geben ist eigentlich die richtige Methode.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lx 50 4 T geht schwer an
BeitragVerfasst: Mi 5. Okt 2016, 15:08 
Offline

Registriert: Mi 5. Okt 2016, 14:41
Beiträge: 4
Vespa: LX50
Land: Deutschland
Also ich habe ein ähnliches Problem.
Batterie 1,5 Jahre alt von Varta und voll geladen. Vergaser letzten Sommer gereinigt.
Seit einem schweren Unwetter in Berlin sprang er morgens nur sehr schwer an und am nächsten Tag gar nicht mehr.
Weder Kick- noch Elektrostarter.
Werde ihn wohl mal zu einem Fachmann bringen müssen, oder hat da jemand eine Idee?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lx 50 4 T geht schwer an
BeitragVerfasst: Di 25. Okt 2016, 09:28 
Offline
Benutzeravatar

Registriert: Fr 18. Nov 2011, 13:19
Beiträge: 593
Vespa: LX 50 4V, PX200
Land: Deutschland
Ich habe mal versehentlich die Kabel zur Vergaserheizung abgerissen, das hatte einen ähnlichen Effekt wie den oben beschriebenen.
Möglicherweise liegt es aber auch an der elektrischen Startvorrichtung (Kabel noch dran?).


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lx 50 4 T geht schwer an
BeitragVerfasst: Do 10. Nov 2016, 09:59 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Also ich bin zwar ganz neu hier und der Thread ist auch schon ein paar Tage alt aber ich denke ich kann Dir da weiterhelfen.

Hab auch erst vor kurzem eine Vespa (lx 50 4t 4v) gekauft, auch die hatte das Problem mit schlechtem Anspringen und wenn Sie warm war, Dein beschriebenes Problem. An Ampeln mit Vollgas ging gar nichts, erst wieder Leerlauf und dann noch mal Vollgas bis Sie wollte... . Und Standgas war auch so ein Problem... .

Lösung war am Ende ganz simpel: Der Vergaser war vieeeel zu mager eingestelt. "Werkseinstellung" ist offenbar von "zu" 2 1/2 Umdrehungen raus, die stand auf 1 1/2 Umdrehungen. Hab die Maschine dann einmal warmlaufen lassen und nach YT Video neu eingestellt. Wo die Schraube ist, war auch etwas fummelig heraus zu finden, Google hat geholfen (Links siehe unten...). Über die Tage dann noch einmal etwas nachgebessert und das war's.

Ende vom Lied: Rennt (warm wie kalt) wie Schmitz Katz, springt selbst bei -3°C und mehreren Tagen Standzeit wunderbar an und Standgas (auch neu eingestellt) läuft nun auch sehr ruhig, sehr langsam und sehr angenehm!

Werkzeug brauchst Du nur einen (wirklich sehr) kurzen Schlitz-Schraubendreher für die Gemischschraube (den Du ggf. auch gleich für das Standgas verwenden kannst). Ansonsten ist alles unter dem Helmfach (das geht ja mit nem Handgriff raus) erreichbar. Aber wichtig: Warmlaufen lassen!
Gedauert hat das ganze inkl. einlesen 30 Minuten maximal (weil ich die Gemischschraube nciht gefunden habe...) und ist auch für nen Laien (und ich bin definitiv einer) ein Kinderspiel! Man muss nur erst mal wissen woran es liegt ;-).
Und ein Tipp: Die Gemischschraube ist "nur" eine Madenschraube, wenn man nicht weiß das Die da ist, dann käme man nie auf die Idee das man an der Stelle was einstellen kann... .

(Interessante Anmerkung dazu: Laut der Vorbesitzerin wurde deswegen auf Garantie von der Marken!-Werkstatt ein neuer Vergaser eingebaut... . Nachdem das nichts gebracht hat, stand dann die Maschine 1 1/2 Jahre rum... .)

Gruß Jochen

Links:
http://www.vespaforum.de/viewtopic.php? ... 80#p321053
Die Gemischschraube, ist sogar hier im Forum (vorne ist im Bild "oben").

https://www.youtube.com/watch?v=nq-urtEzBeI&t=2s
Youtube Video zum Einstellen, passt nicht perfekt auf ne lx 50, denn Du musst nicht mit nem Schraubendreher "unten rum", sondern kannst Direkt im Helmfach mit nem kurzen Schraubendreher arbeiten. (Z.B. von einem Uhrmacherwerkzeug oder ein einzelnen Bit vom Akkuschrauber, muss eh "butterweich" gehen und ohne die geringste Kraft gehen.)

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de