Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 19. Okt 2017, 22:34

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 95 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5 ... 7  Nächste
Autor Nachricht
BeitragVerfasst: Mi 12. Apr 2017, 08:04 
Offline

Registriert: So 24. Jul 2011, 13:03
Beiträge: 3092
Vespa: LX 50 4V 4T, PK 50
Land: Deutschland
Auch mit deiner Höchstgeschwindigkeit stimmt etwas nicht, würde ich vermuten.

Meine Vespa war auch lahm, 48 km/h laut Tacho und beim An- und Anrollern immer die Langsamste von über 100 Vespen :roll: .

Jetzt fährt sie in der Ebene ohne Schwierigkeiten 53 km/h laut Tacho, ohne dass am Distanzring was gemacht wurde.

Neue Variomatikrollen und ideal eingestellte Ventile, und deine Vespa wäre vermutlich wieder schneller?!


Nach oben
 Profil  
 
BeitragVerfasst: Mi 12. Apr 2017, 10:11 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 163
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Jo, muss mal schauen ob neue Rollen und ein neuer Keilriemen noch im Buget sind. Die Ventile werd ich wahrscheinlich nach Ostern machen lassen. Irgendwas hat Sie ja! 53 km/h (also reel dann 50 km/h) wären für mich echt ein Traum! Hoffentlich wird das auch so ;-).

Gruß und Dank Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Apr 2017, 12:26 
Offline
Benutzeravatar

Registriert: Mo 9. Nov 2009, 09:27
Beiträge: 1250
Vespa: LX 50 4V / LX 125 3V
Land: Thüringen
Wenn sie im Fehlerfall schneller fährt, aber dieses "Todes"-Beschleunigungsloch hat, würde ich auf Falschluft tippen. Bei den Ventilen als Ursache müsste es nach dem Warmfahren eigentlich immer konstant auftreten. Ventilspiel kontrollieren müsstest du eigentlich selbst können - nur das Einstellen ist Spezialaufgabe.
Für den Riemenwechsel brauchst du eigentlich nur ein Blockierwerkzeug, kostet um 10 €.

_________________
- 03/2012: LX 50 4T4V Touring / bronze perseo
- 09/2013: LX 125 ie 3V Touring / argento apuano


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Apr 2017, 12:32 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 163
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Moin!

Hmmm. Falschluft. Aber woher soll die kommen? Das Problem war ja ab Werk. Und sobald es draußen wärmer als ca. 15-20 °C ist, ist das Beschleunigungsproblem da. Bei niedrigeren Temperaturen ist sie eben langsamer, aber beschleunigt gut. Das hab ich so herausgetestet... .

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Apr 2017, 12:50 
Offline

Registriert: So 29. Jan 2017, 13:33
Beiträge: 41
Vespa: Sprint 50 4T 4V
Land: D
Mach' mal 'ne Ladung Super+ rein. Könnte hilfreich sen, falls der Zündzeitpunkt leicht zu früh steht ...


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Apr 2017, 15:08 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 163
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Mist. Hab Sie gerade voll getankt. Dann werd ich das wohl erst mal verfahren ;-).

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Fr 21. Apr 2017, 16:25 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 163
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
So, Neuigkeiten:

Ich sollte ja nach Ostern beim 2. Händler nochmals anrufen, was ich heute auch getan habe.

Der Händler wiederum hat zwischenzeitlich bei Piaggio nachgefragt und folgendes Erfahren:

Die 4T 4V LX 50er haben allesamt offenbar ein massives Problem! Das die NICHT beschleunigen (wie bei mir) sei offenbar normal... . Piaggio selbst meinte wohl, die Variomatik sei absolut unterdimensioniert, etc. . :shock: Machen könne man da nischt!

Auf nachfragen meinerseits, dass das doch nicht sein könnte, ich komme ja bekanntlich an Ampeln (bei warmen Wetter überhaupt) nicht weg meinte er: Die Ventile müssen bei den Motoren bei jedem Check nachgestellt werden, ob das denn gemacht worden sei? Ich natürlich: Keine Ahnung, gebraucht gekauft! Nun kann ich nächsten Donnerstag die Maschine abgeben und die Ventile werden für ca. 40 Euro geprüft. Aber Hoffnungen kann und will er mir keine machen! (Und es war der Werkstattleiter selbst am Telefon.)

Bin jetzt, ehrlich gesagt, etwas fertig! Zum einen mit den Nerven, zum anderen furchtbar enttäuscht! Darf doch alles nicht wahr sein?!

Irgendwelche Ideen? Bin gerade echt fassungslos und furchtbar betrübt!

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Fr 21. Apr 2017, 17:50 
Offline

Registriert: So 24. Jul 2011, 13:03
Beiträge: 3092
Vespa: LX 50 4V 4T, PK 50
Land: Deutschland
Hallo Jochen,

wirf nicht gleich die Vespa... äh Flinte ins Korn!

Ich habe inzwischen den Eindruck, dass es zwei verschiedene Typen Händler/Schrauber gibt: Die, die unsere 4v4T hassen / fürchten und schlecht reden, und die, die sich in die moderne Technik eingearbeitet haben und ihre Vorteile loben...

Das mit den Ventilen sollte man aber wirklich regelmäßig prüfen und einstellen lassen, sonst endet es wohl unter Umständen mit einem Motorschaden?!

Dass die Vierventiler ab Werk nicht vernünftig beschleunigen, glaube ich nicht. Meine hat drei Jahre und über 23 000 km sehr, sehr flott beschleunigt, da musste ich beim Ampelstart eher aufpassen, nicht in einen PKW reinzufahren, der mühsam hochschaltet.
Nur kam dann leider die ominöse Mofa-Krankheit, die etwa 1000 km dauerte und dann von alleine wieder besser wurde.

Seitdem zieht meine LX an Ampeln und auch am Berg wieder sehr schön weg.

Was die Tacho-Messungen angeht, will ich dich nicht desillusionieren, aber ich vermute, wir müssen mindestens 5-7 km/h abziehen... ;)

Viel Glück mit deiner Kleinen!


Nach oben
 Profil  
 
BeitragVerfasst: Sa 22. Apr 2017, 08:15 
Offline
Benutzeravatar

Registriert: So 4. Apr 2010, 15:00
Beiträge: 747
Vespa: Vespa LX50 FL 4T 4V
Land: Deutschland/ NRW/ NE
Guten Morgen,

sehr interessant was der Händler da berichtet.

Ich fahre meiner LX 50 4T 4V seit fast 7 Jahren und bisher 28.000 Kilometer.
Außer die üblichen Verschleißteile die ich gewechselt habe, fährt sie immer noch sehr flott, auch an der Ampel ... so wie Vespinella schon beschrieben hatte.
Ventile wurden bisher noch nie eingestellt.

Gruß

Ralf


Nach oben
 Profil  
 
BeitragVerfasst: Sa 22. Apr 2017, 11:13 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 163
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Danke für Eure Worte und Anteilnahme!

Ich weiß nur einfach nicht weiter... . Scheinbar hab ich hier eben wirklich nur entweder unverschämt teure oder (nennen wir es mal "unmotivierte") Händler... .

Und selbst einfach keine Ahnung UND kein Werkzeug dafür! Sonst würd ich es ja auch selbst versuchen... .

Zumindest weiß ich jetzt, dass es zwei 4T 4V LX 50er gibt, die ordentlich fahren. Was ich mir eigentlich auch so gedacht hab! Ich weiß nur langsam nicht mehr wohin. Es gäbe wohl auch eine Piaggio Vertragswerkstatt, die ist aber über ne Stunde Fahrtzeit entfernt. Und wenn ich die Vespa (und das sagen die Händler alle) über "Nacht" da lassen muss (zwecks auskühlen, etc.) dann klappt das einfach nicht. Habe kein Begleitfahrzeug oder ähnliches und Taxi ist keine Option, hab ja so schon wenig Geld!

Meine Ratlosigkeit wird nicht besser :unwissend:. Klar, ich kann jetzt für 40 Euro die Ventile checken lassen, aber offenbar ist der Händler (bzw. die Werkstatt) nicht wirklich "motiviert", sonst hätte ich ja keine solche Absage bekommen... . Nur wenn der eigentlich auch keine Lust hat, dann seh ich das auch eher düster... .

Die Flinte nicht in's Korn zu werfen ist gut gemeint. Nur was soll ich denn tun?!

Gruß und schönes Wochenende Euch, Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 22. Apr 2017, 14:02 
Offline

Registriert: So 24. Jul 2011, 13:03
Beiträge: 3092
Vespa: LX 50 4V 4T, PK 50
Land: Deutschland
Hast du schon diesen Bericht gelesen, klingt so ähnlich:

viewtopic.php?f=38&t=40720

Wie viele Kilometer hat deine Vespa eigentlich inzwischen drauf, kennst du ihren Vorbesitzer?

Wenn deine Vespa nur beim Starten "hängen" bleibt und ansonsten brav fährt, ist es vielleicht das Beste, diese Eigenart zu akzeptieren und einfach weiterzufahren. Du kannst dich ja an den Ampeln ganz rechts positionieren, damit die ungeduldigen Autofahrer überholen können.
In irgendwelche weit entfernten Vespa-Werkstätten würde ich an deiner Stelle nicht fahren, es sei denn, sie haben einen super guten Ruf oder du kennst dort jemanden persönlich.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 22. Apr 2017, 14:20 
Offline

Registriert: Fr 26. Dez 2014, 15:30
Beiträge: 245
Wohnort: Untermain
Vespa: GTS 250
Land: Deutschland
jochen3030 hat geschrieben:
Moin!

...

Folgendes ist das Symptom in wenigen Worten und was ich bisher versucht habe:

Die Vespa ist richtig warum gelaufen (mindestens 30 Minuten).
Ich stehe an einer Ampel (oder sonstewo) im Standgas und will beschleunigen.
Bei 10km/h tut sich aber dann erst mal fast nichts! Die Motordrehzahl geht nicht rauf, nix, als wenn ich kein Gas geben würde (gebe Vollgas).

...
Gruß, ein hilfesuchender Jochen


Das Problem ist mir nicht ganz klar.

Beschleunigt die Wespe im kalten Zustand normal?
Beschleunigt die Wespe bei allmählichem Gasgeben normal?
Erreicht die Wespe irgendwann ihre Höchstgeschwindigkeit?

Die Aussage, alle 4T-Fuffies seien bauartbedingt so, ist absoluter Schmarrn. Bauartbedingt bestünde das Problem konstant und ständig und würde gar nicht auffallen, weil es eben keine abweichenden Vergleichswerte gäbe. Die Aussage kann man übersetzen mit:"Habe keine Lust, mir das anzuschauen; wieder so ein Quatsch, den man nicht reproduzieren kann."


Nach oben
 Profil  
 
BeitragVerfasst: Sa 22. Apr 2017, 20:06 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 163
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Moin! Dann versuch ich mal Antworten zu geben ;-).

@ Vespinella:
Tachostand ist quasi noch fast neu: 2700 km insgesamt! (Also eigentlich gar nichts... .)
Vorbesitzer ist bekannt (Zumindest die 2. Vorbesitzerin, der erste hatte die Maschine nur 2 Wochen und hat Sie an den Händler zurück gegeben und sich ne 125er geholt. "Direkte" Vorbesitzerin war meine jüngere Schwester, die keine Ahnung von der Maschine hat. Das einzige was ich zu hören bekam war: Die hat früher schon herumgezickt, man hat offenbar ja den Vergaser noch in der Garantie getauscht. Hatte wohl nichts gebracht und dann stand die Vespa nur herum... .)

Das Problem ist, dass die Vespa ja bei jedem Start (Ampel, etc.) das Problem zeigt! Jedenfalls sobald sie warm ist (was bei warmen Außentemperaturen ja schneller geht). Wäre das "einmalig" wäre es zu verschmerzen. So bleibe ich aber im Stadtverkehr an der Ampel einfach 15 Sekunden stehen. Finden die Autofahrer hinter mir nicht wirklich lustig. Ich im übrigen auch nicht ;-). Wenn Du mal nen 40 Tonner hinter Dir hast, der schon anfährt, bzw. "zuckt", da wird Dir auch mal anders... . Weit entfernte Werkstätten kenn ich eben so wenig... .

@ Sfera:
Danke, dass auch Du Dich dem Thema annimmst ;-).

Also, ich stelle mal eine Situation nach:
Ampel Rot: Ich stehe.
Ampel wird Grün: Ich gebe Gas und ab 10 km/h passiert nichts, als wenn Sie kein Gas bekommt. (Völlig egal ob ich Vollgas gebe oder weniger!)
Das kann dann durchaus 15 Sekunden so gehen, während Sie sich auf ca. 20-23 km/h hoch"kämpft".
Dann wird wieder ordentlich bis zur max. Speed von ca 47 km/h beschleunigt. (Und das auch "zügig".)

Im "kalten" Zustand ist alles Perfekt. So ca. 20 Minuten lang (je nach Außentemperatur können es auch 30 Minuten werden). Am Anfang (mit e-Choke natürlich) ist die Beschleunigung generell sehr gut (auch am Berg). Wird dann spürbar etwas weniger wenn Sie warm wird.

Beim "allmählichen" Gasgeben aus dem Stand (simulierter Ampelstart) ist alles genauso "Mist". Die "Gasstellung" ist für das Problem weitgehend egal. Sie schleicht einfach (bei geringer) Drehzahl vor sich hin, kämpft sich durch die km/h-technische "Todeszone" und dann geht die Motordrehzahl und Speed hoch. Habe auch schon mit"Gas komplett weg und dann wieder Gas geben experimentiert, bringt keinen Erfolg.

Und ja, das die Aussage Quatsch ist hab ich mir auch gedacht. Nur bin ich ein Laie. Aber dem Herrn hab ich durchaus auch gesagt, dass das wohl kaum sein Ernst sein kann, SO bin ich ja ein Verkehrshindernis und SO geht es bei anderen Vespas auch kaum. Er hat sich dann auf die Aussage von Piaggio bezogen und mir die Prüfung der Ventile angeboten. (So als eine Art Zugeständnis... .) Reproduzierbar ist das alles, sobald Sie richtig heiß ist.

Wüsste einfach nicht wo ich sonst hin soll. Das sind die beiden Werkstätten für Motorräder, die ich hier kenne. Eine Dritte ist außen vor, denn die hatte mir vor Jahren meinen Chinaroller verpfuscht und geschrottet und die urspr. Werkstatt von der die Vespa original her kommt sind wohl auch nicht besser! (Die haben am "neuen" Vergaser nicht einmal Standgas und Lufteinstellschraube eingestellt... .)

Hoffe ich konnte die Fragen hinreichend beantworten! Wenn nicht: Weiterfragen!

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 22. Apr 2017, 20:49 
Offline

Registriert: So 24. Jul 2011, 13:03
Beiträge: 3092
Vespa: LX 50 4V 4T, PK 50
Land: Deutschland
jochen3030 hat geschrieben:


Völlig egal ob ich Vollgas gebe oder weniger!


Im "kalten" Zustand ist alles Perfekt. Am Anfang (mit e-Choke natürlich) ist die Beschleunigung generell sehr gut (auch am Berg).
Die "Gasstellung" ist für das Problem weitgehend egal. Sie schleicht einfach (bei geringer) Drehzahl vor sich hin, kämpft sich durch die km/h-technische "Todeszone" und dann geht die Motordrehzahl und Speed hoch. Habe auch schon mit"Gas komplett weg und dann wieder Gas geben experimentiert, bringt keinen Erfolg.



Gruß Jochen


Oh, das kommt mir sehr bekannt vor. Das sind die typischen Symptome der Mofa-Krankheit, unter der meine LX damals gelitten hat.

Wie schon geschrieben, konnte mir damals keiner helfen oder das Phänomen so richtig erklären.

Aber: Ich bin einfach - sofern möglich, am Randstreifen (Radweg) - weitergefahren, habe die Mofa-Fahrleistungen ignoriert (komplett liegengeblieben ist sie nie!), wurde zu schlimmsten Zeiten von Radfahrern überholt, und irgendwann wurden die Probleme geringer und verschwanden dann nach ca. 1000 Kilometern wieder, als sei nie etwas gewesen.

Vielleicht ist es bei dir ähnlich? Also immer schon nachtanken und täglich fahren :D !


Nach oben
 Profil  
 
BeitragVerfasst: Sa 22. Apr 2017, 20:53 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 163
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Jo, ich versuch schon so viel zu fahren wie ich kann.

Hab aber auch irgendwie Angst, dass was kaputt geht, weil ja einfach nicht klar ist, was denn nun eigentlich los ist! Und vor allem: Diese Vespa scheint das Problem vom Werk ab gehabt zu haben... . Nicht, dass es da wirklich keine Hoffnung gibt :(.

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 95 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5 ... 7  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de