Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 14. Dez 2017, 08:16

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 95 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7  Nächste
Autor Nachricht
BeitragVerfasst: Do 11. Mai 2017, 17:25 
Offline

Registriert: So 24. Jul 2011, 12:03
Beiträge: 3163
Vespa: LX 50 4V 4T, PK 50
Land: Deutschland
Hat nicht jede 4T ein Magnetventil :unwissend: ?

viewtopic.php?f=8&t=35160&hilit=Magnetventil


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Mai 2017, 17:39 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Nun, im Werkstatthandbuch für die LX 50 4V 4T ist ein solches "Solenoid Ventil" auch aufgeführt!

Der Werkstattleiter hat hingegen sofort und klipp und klar gesagt: Das gibt es bei meiner Vespa nicht!

Jetzt häng ich da. Samstag kann ich die Vespa ja wieder abholen, da muss ich mich mal selbst auf die Suche nach dem Teil begeben.

Und den ggf. eines besseren belehren.

Nunja, könnte "interessant" werden am Samstag. Wenn der Keilriemen hin ist, dann hätte er eh getauscht werden müssen! Und mir wäre es nicht aufgefallen, bis er gerissen wäre. Genauso wie die verdreckte Vario und das fehlende Ventilspiel. Ich habe jetzt auch das komplette Werkstatthandbuch ausgedruckt um es Ihm dann zu zeigen... .

Aber merkwürdig ist das alles schon... .

Gruß und Dank für die Info. Alles komisch!

Euer Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Mai 2017, 18:50 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Moin!

Ich hab noch mal nachgedacht... .

Ich meine mich zu entsinnen, dass unterm Helmfach, irgendwo in der Nähe des Motors/Vergasers mittig ein kurzes, schwarzes Schläuchlein herum hängt, das "irgendwo" (weiß auch nicht mehr wo) einseitig angeschlossen war. Aber das andere Ende war definitiv "offen" und hing nur so herum... . Ich dachte, "das muss halt so". Woher soll ich das auch besser wissen?!

Wenn ich jetzt 1+1 zusammen rechne... . Könnte es sein das das Solenoidventil überhaupt nicht angeschlossen ist? Oder das Ventil vom Erstbesitzer einfach ausgebaut wurde? (Der hatte die Vespa nur ein paar Tage, ich selbst bin "Drittbesitzer".) Wäre es möglich, dass die Vespa mit "offenem" Anschluss läuft? Sogar (bei niedrigeren Temperaturen) ausreichend gut?

Was meint Ihr? Samstag hab ich dann ja Gewissheit (und kann auch mal ein Bild machen).

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Mai 2017, 18:52 
Offline

Registriert: So 24. Jul 2011, 12:03
Beiträge: 3163
Vespa: LX 50 4V 4T, PK 50
Land: Deutschland
Du meinst aber nicht das Sabber-Schläuchlein, aus dem die Vespa pinkelt, wenn man den Tank zu voll gemacht hat :mrgreen: ?


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Mai 2017, 18:57 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Ich hoffe nicht ;-). Denn den Tank mach ich immer zu 105% voll!

Kann mich aber so beim besten willen nicht entsinnen, was das für ein Schläuchlein war. Ist ne Weile her, rund 4 Wochen, dass ich das Standgas und die Luftschraube neu abstimmen wollte... .

Das Solenoidventil ist mit 28 Euro jetzt auch nicht so teuer, das sollte gehen und sollte ich sogar selbst tauschen können!

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Mai 2017, 19:00 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Ich glaub aber, wenn ich so nachdenke, dass es kurz war und von unten (also irgendwo vom Vergaser) kam.

Wie gesagt, ist ne Weile her und ich bin mir echt nicht mehr sicher. Ich weiß nur, dass es nicht von der Batterie kam, das hab ich geprüft!

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 15. Mai 2017, 11:16 
Offline
Benutzeravatar

Registriert: Mo 9. Nov 2009, 08:27
Beiträge: 1250
Vespa: LX 50 4V / LX 125 3V
Land: Thüringen
Das Solenoidventil ist vorn neben dem Sitzbankscharnier angeschraubt, und der Schlauch kommt vom Vergaser. Zweites Erkennungsmerkmal ist der 2-polige Kabelstecker, der da reingeht.

_________________
- 03/2012: LX 50 4T4V Touring / bronze perseo
- 09/2013: LX 125 ie 3V Touring / argento apuano


Nach oben
 Profil  
 
BeitragVerfasst: Di 16. Mai 2017, 16:39 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Leute, ich könnte heulen!

Heute hab ich die Vespa wieder (für eine Testfahrt) abholen können: Dasselbe Problem! Nichts geht beim beschleunigen!

Den Händler, bzw. Mechaniker hab ich dann noch einmal auf das Magnetventil angesprochen und dank Eurer Hilfe hab ich es auch sofort gefunden. Er hat sich das angesehen und nur gesagt:

Schaun Sie: Der Stecker da, der ist für die Vergaserheizung. Die ist auch nicht eingesteckt. Der verbaute Vergaser hat gar keine Heizung, womit der Stecker überflüssig sei. Und auch das Magnetventil sei damit weitgehend nutzlos (sagt er).

Ich war dann natürlich mehr als perplex: Wie kann es sein, dass der Vergaser keine Heizung hat, wenn doch alles dafür vorgesehen ist?

Darauf die Erwiderung: Joah, das scheint auch kein originaler Vergaser zu sein!!!

Hatte dann das Werkstatthandbuch dabei, er hatte gefragt ob ich das denn mitbringen könnte. Er will schaun ob da was brauchbares drin steht und Piaggio eine eMail scheiben, wenn er was findet... . Ich kann die Tage noch mal Anrufen, ob er etwas erreichen konnte.

Ich bin jetzt sowohl stinksauer, als auch unglaublich wütend! Der (erste) Händler hat ja in der Garantie den Vergaser getauscht. Aber das "Originalteil" offenbar einbehalten und dafür irgendeinen, nicht wirklich funktionierenden Billig-China-Schrott verbaut!!! (Wobei man das einfach nicht mehr nachweisen kann, wie auch?!)

Da der ganze Spaß wieder 150 Euro (Riemen wechseln, etc.) gekostet hat (das Geld dafür musste ich mir schon leihen) bin ich am Ende.

Sowohl seelisch, als auch moralisch und finanziell sowieso. So etwas kann es doch nicht geben! Ein neuer Vergaser kostet natürlich auch rund 200 Euro und eingebaut werden muss der ja auch noch! Das kann ich mir nicht leisten. Ich bezweifle aber auch, dass man den vorhandenen "Murks"-Vergaser so zum laufen bekommt. Denn so viel Ahnung hab ich von der Elektrik auch: Wenn da ein Bauteil erwartet wird (Heizung) und das nicht da ist, dann ist es SCHLECHT!

Ein zutieft zerstörter Jochen, der immerhin etlichen Vespas eine tolle Gepäckklammer verpassen konnte... .

Aber ob meine je fahren wird ist wirklich fraglich!

(Ich glaub langsam nicht mehr dran. Hier in der Nähe ist ein Schrottplatz, ich bin nicht mehr weit davon entfernt dem Ganzen ein Ende zu setzen. Kostet ja nur Geld und NICHTS ist mit fahren... . Und nein, das ist kein Scherz!)

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Di 16. Mai 2017, 18:27 
Offline
Benutzeravatar

Registriert: Mi 25. Feb 2015, 07:44
Beiträge: 7782
Vespa: PV 4t
Land: in der Nähe vom Eck
Jochen, ruhig bleiben!

Deinen Frust kann ich verstehen :roll: ....nervt einfach, wenn man dann noch mach draußen schaut :cry:

Zur Vergaserheizung kann ich nix sagen, wusste jedoch nicht dass ich eine hätte.

Das Selonoidventil wurde von meinem Händler direkt bei Kauf verschlossen, deshalb habe ich keinen Vergleich!

Hoffe, dass das trotzdem noch was wird!

_________________
Bild BildBild
all meine Videos klick hier


Nach oben
 Profil  
 
BeitragVerfasst: Di 16. Mai 2017, 20:31 
Offline

Registriert: So 24. Jul 2011, 12:03
Beiträge: 3163
Vespa: LX 50 4V 4T, PK 50
Land: Deutschland
jochen3030 hat geschrieben:

Der (erste) Händler hat ja in der Garantie den Vergaser getauscht. Aber das "Originalteil" offenbar einbehalten und dafür irgendeinen, nicht wirklich funktionierenden Billig-China-Schrott verbaut!!!

Aber ob meine je fahren wird ist wirklich fraglich!

(Ich glaub langsam nicht mehr dran. Hier in der Nähe ist ein Schrottplatz, ich bin nicht mehr weit davon entfernt dem Ganzen ein Ende zu setzen. Kostet ja nur Geld und NICHTS ist mit fahren... . Und nein, das ist kein Scherz!)



:cry:


Das ist ja übel!!! Wahrscheinlich hätte deine Vespa mit dem alten Original-Vergaser bessere Fahrleistungen als im derzeitigen Zustand?
Immerhin gibt es jetzt eine Diagnose.

Mir fehlen die Worte. Einfach mies, was deiner Vespa und dir da passiert ist!

Was gibt es jetzt für Möglichkeiten? Kannst du deine Kleine nicht vorläufig im Mofa-Modus nutzen? Wieviel würde ein gebrauchter Vespa-Vergaser (z.B. von einem Unfall-Fahrzeug) kosten?


Nach oben
 Profil  
 
BeitragVerfasst: Di 16. Mai 2017, 21:37 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 4385
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
jochen3030 hat geschrieben:
Moin!

Ich hab noch mal nachgedacht... .

Ich meine mich zu entsinnen, dass unterm Helmfach, irgendwo in der Nähe des Motors/Vergasers mittig ein kurzes, schwarzes Schläuchlein herum hängt, das "irgendwo" (weiß auch nicht mehr wo) einseitig angeschlossen war. Aber das andere Ende war definitiv "offen" und hing nur so herum... . Ich dachte, "das muss halt so". Woher soll ich das auch besser wissen?!

Wenn ich jetzt 1+1 zusammen rechne... . Könnte es sein das das Solenoidventil überhaupt nicht angeschlossen ist? Oder das Ventil vom Erstbesitzer einfach ausgebaut wurde? (Der hatte die Vespa nur ein paar Tage, ich selbst bin "Drittbesitzer".) Wäre es möglich, dass die Vespa mit "offenem" Anschluss läuft? Sogar (bei niedrigeren Temperaturen) ausreichend gut?

Was meint Ihr? Samstag hab ich dann ja Gewissheit (und kann auch mal ein Bild machen).

Gruß Jochen

NEIN...so fährt sie nicht gut....
ich hab mich neulich dumm und dusslig gesucht, warum eine 50er 4T wie ein oberlahmes Mofa fuhr...

im Endefeckt wars ein eingerissener schlauch....(vom Vergaser zu dem Ventil links am rahmen)
steck mal ein kurzes Schlauchstück an den Vergaser und verschließ das andere Ende mit ner kleinen Schraube

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Di 16. Mai 2017, 21:38 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Vespinella hat geschrieben:
jochen3030 hat geschrieben:

Der (erste) Händler hat ja in der Garantie den Vergaser getauscht. Aber das "Originalteil" offenbar einbehalten und dafür irgendeinen, nicht wirklich funktionierenden Billig-China-Schrott verbaut!!!

Aber ob meine je fahren wird ist wirklich fraglich!

(Ich glaub langsam nicht mehr dran. Hier in der Nähe ist ein Schrottplatz, ich bin nicht mehr weit davon entfernt dem Ganzen ein Ende zu setzen. Kostet ja nur Geld und NICHTS ist mit fahren... . Und nein, das ist kein Scherz!)



:cry:


Das ist ja übel!!! Wahrscheinlich hätte deine Vespa mit dem alten Original-Vergaser bessere Fahrleistungen als im derzeitigen Zustand?
Immerhin gibt es jetzt eine Diagnose.

Mir fehlen die Worte. Einfach mies, was deiner Vespa und dir da passiert ist!

Was gibt es jetzt für Möglichkeiten? Kannst du deine Kleine nicht vorläufig im Mofa-Modus nutzen? Wieviel würde ein gebrauchter Vespa-Vergaser (z.B. von einem Unfall-Fahrzeug) kosten?


Jepp, das ist übel, bzw. :kotz:. Und wenn ich mir nen Vergaser ansehe, fällt mir eigentlich auch kein guter Grund ein, einen KOMPLETT auszutauschen. Außer halt, um Ihn anderweitig zu verscherbeln. Nunja... . Es trifft eben immer die, die es nicht verkraften können und Ehrlichkeit wird heutzutage bestraft.

Da mach ich mir die Mühe und produzier die Gepäckträgerklammern für andere und meine eigene Vespa läuft einfach nicht. Was für eine Ironie!

Bei eBay hab ich schon geschaut, aber da gibt es keinen passenden Vergaser. Ich wüsste auch nicht, wo ich einen her bekommen sollte. Neu kostet der bei SIP 162,00 Euro zzgl. Versand. Und irgendwie müsste der dann ja auch in die Vespa rein. Das Magnetventil muss vermutlich auch getauscht werden. Oder wie bei PrimaVespa irgendwie stillgelegt (hab Ihn schon gefragt, er schaut mal wie Die das gemacht haben).

Finanziell bin ich eh damit ausgeblutet. Die Teile kosten allein 200 Euro, und dann eben der Einbau. Das geht schlichtweg nicht. Und ich kann nur vermuten, dass damit das Problem erledigt wäre. Dass da irgendwas am Vergaser nicht passt ist klar! Denn es scheint ja nicht der richtige zu sein... . Wie oben gesagt... . Und im Mofa-Modus werd ich hier wirklich von der Straße gestoßen! Auch so sind die werten Mitbenutzer der öffentlichen Straßen hier mehr als nur kriminell unterwegs. (Trotz Gegenverkehr und KEINEM Platz wurde ich heute auf den 10 Kilometern wieder mehrfach überholt... .) Faktisch bleibt dann nur noch verschrotten oder Plane drüber und auf den nächsten Winter warten. Wenn es kalt ist, fährt Sie ja problemlos! Aber das bricht mir das Herz, die den Sommer über ständig sehen zu müssen. Ich weiß auch noch nicht was wird. Vielleicht kommt ja eine "zündende" Idee von Piaggio... .

Gruß, Dank und gute Nacht!


Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Di 16. Mai 2017, 21:42 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Rita hat geschrieben:
jochen3030 hat geschrieben:
Moin!

Ich hab noch mal nachgedacht... .

Ich meine mich zu entsinnen, dass unterm Helmfach, irgendwo in der Nähe des Motors/Vergasers mittig ein kurzes, schwarzes Schläuchlein herum hängt, das "irgendwo" (weiß auch nicht mehr wo) einseitig angeschlossen war. Aber das andere Ende war definitiv "offen" und hing nur so herum... . Ich dachte, "das muss halt so". Woher soll ich das auch besser wissen?!

Wenn ich jetzt 1+1 zusammen rechne... . Könnte es sein das das Solenoidventil überhaupt nicht angeschlossen ist? Oder das Ventil vom Erstbesitzer einfach ausgebaut wurde? (Der hatte die Vespa nur ein paar Tage, ich selbst bin "Drittbesitzer".) Wäre es möglich, dass die Vespa mit "offenem" Anschluss läuft? Sogar (bei niedrigeren Temperaturen) ausreichend gut?

Was meint Ihr? Samstag hab ich dann ja Gewissheit (und kann auch mal ein Bild machen).

Gruß Jochen

NEIN...so fährt sie nicht gut....
ich hab mich neulich dumm und dusslig gesucht, warum eine 50er 4T wie ein oberlahmes Mofa fuhr...

im Endefeckt wars ein eingerissener schlauch....(vom Vergaser zu dem Ventil links am rahmen)
steck mal ein kurzes Schlauchstück an den Vergaser und verschließ das andere Ende mit ner kleinen Schraube

Rita


Sobald ich Sie wieder habe kann ich das testen. Die steht weiter in der Werkstatt, im Gegensatz zu mir hat der Werkstattleiter noch nicht aufgegeben (auch wenn ich Ihm gesagt habe, dass ich finanziell am absoluten Limit stehe). Er will ja noch mal bei Piaggio anfragen und auch nach Unterdruckwerten suchen (keine Ahnung wozu die gut sind, bin ja auch ein Laie!). Das Werkstatthandbuch hat er ja jetzt. Das mit dem Schlauch kann ich dann problemlos testen! Danke schon mal für den Tipp. Das ist ja quasi das Ventil stillgelegt wie bei Markus (PrimaVespa), richtig?

Was mir heute bei der Testfahrt aufgefallen ist: Wenn Sie "warm" ist und nicht mehr zieht, läuft Sie bei Gefälle schneller, fast 50. Das hängt direkt mit dem Beschleunigungsproblem zusammen. Auch ist mir heute aufgefallen, dass sie "warm" generell schlechter zieht. Nur merkt man es beim Anfahren eben extrem. Aber auch danach quält Sie sich bis zur Top-Speed.

Jedenfalls mein Dank und erneuter Gruß!


Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Di 16. Mai 2017, 21:56 
Offline
Benutzeravatar

Registriert: Mi 25. Feb 2015, 07:44
Beiträge: 7782
Vespa: PV 4t
Land: in der Nähe vom Eck
Richtig: stilllegen, verschließen, Stopfen drauf, mit ne Klemme (zur Not vllt auch kurzfristig nen Brotbeutelclip ) dichtmachen.


Ob es die Ursache ist? :unwissend: ?


..... und ansonsten siehe Rita!

_________________
Bild BildBild
all meine Videos klick hier


Nach oben
 Profil  
 
BeitragVerfasst: Di 16. Mai 2017, 22:06 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
PrimaVespa hat geschrieben:
Richtig: stilllegen, verschließen, Stopfen drauf, mit ne Klemme (zur Not vllt auch kurzfristig nen Brotbeutelclip ) dichtmachen.


Ob es die Ursache ist? :unwissend: ?


..... und ansonsten siehe Rita!


Soweit ich das verstanden habe meint Rita je genau das Ventil, das Magnetventil oder auch Solenoidventil vorne links am Helmfach, wie auch von Wurstfred beschrieben. Oder eben auch bei Dir. Das Dingends mal dicht machen und schaun was passiert.

Nach meiner Recherche macht das Teil auch nichts, ist zur Emmisionskontrolle da und bei der 50er vollkommen nutzlos. So ein bisschen wie ein Blinddarm.

Ich muss da eh morgen anrufen und mich nach dem Stand erkundigen. Und dann werd ich auch genau das mal sagen: Das Teil soll man dicht gemacht werden. Vielleicht schaffe ich es auch morgen in die Werkstatt und teste das selbst.

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 95 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de