Vespaforum.de... das Vespa Forum GT GTS LX S ET PX
http://www.vespaforum.de/

Vespa LX 50, komische Stecker...;)
http://www.vespaforum.de/viewtopic.php?f=8&t=42121
Seite 1 von 1

Autor:  Seemann41 [ Di 4. Jul 2017, 19:44 ]
Betreff des Beitrags:  Vespa LX 50, komische Stecker...;)

Guten Abend!

Ich besitze eine LX 50 und habe eine Frage zu den Bildern.

Was ist das für ein Teil, dises war an der linken Schutzleiste verbaut und war mit der Batterie verbunden.

Bild

Sind die Steckverbindungen normal?

Ich danke euch und wünsche euch noch einen schönen Abend!

Bild

Bild

Bild

Bild

Bild

Autor:  Steckduse [ Di 4. Jul 2017, 20:13 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

Original ist das jedenfalls nicht. Dieses "Dingen" mit den drei anschlüssen, ist das ein Schalter? Da die Kabel, wie es scheint, mit der Zündung zu tun haben ist eine versteckte Tuningmaßnahme nicht ausgeschlossen. Kann aber auch einen anderen Grund haben.

Autor:  mikesch [ Di 4. Jul 2017, 21:27 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

Hallo Seemann.
Da kannst du nur den Vorbesitzer fragen was er sich dabei gedacht hat.
Ist auf jeden Fall nicht original und zusätzlich noch gepfuscht.
Ich würde das Ganze wieder in den Originalzustand versetzen.
Wenn du keinen Kontakt zum Vorbesitzer mehr hast, würde ich mir Hilfe holen.
Aus der Ferne kann ich nicht beurteilen welchen Sinn diese Bastelei hat.
So würde ich nicht fahren wollen.

Autor:  Seemann41 [ Mi 5. Jul 2017, 04:33 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

Vielen Dank für eure Antworten!
Habt ihr zufällig ein Bild, wie es Original sein soll?(besonderes von den Kabelverbindungen)
Original ist also dieser Stecker nicht, der mit der Batterie verbunden ist?
Ich will später keine Überraschung haben, wenn ich die Teile entferne. Er fuhr ja;)
Nein leider habe ich keinen Kontakt mehr zum Vorbesitzer.
Ich richte den Roller gerade für einen Freund her. Roller stand auch nur draußen.. so dreckig das Teil!
Schönen Start in den Tag!

Autor:  mikesch [ Mi 5. Jul 2017, 07:02 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

Seemann, anscheinend ist diese "Bastelschaltung" schon außer Betrieb wegen den abgeklemmten Batterieanschlüssen.
Wie ich schon sagte, wenn du die "Änderung" nicht selbst analysieren kannst, würde ich mir Hilfe holen.
Einfach so nach Foto so etwas zurückzubauen halte ich für zu riskant wie du schon selbst bemerkt hast.
Und einfach abschneiden kann dazu führen das die Zündung nicht mehr funktioniert.
Steck nicht zu viel Arbeit rein wenn der Roller allgemein so abgewrackt ist.
Das Ganze erinnert mich an ein Kunstwerk.
Besonders die Schaltung mit dem Kerzenstecker und der fliegenden Sicherung hat was. :mrgreen:
Das der Motor überhaupt läuft grenzt eher an ein Wunder.

Autor:  Seemann41 [ Mi 5. Jul 2017, 12:04 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

mikesch danke für deine Antwort! Ich musste etwas schmunzeln;)
Also für mich stellt sich die Frage:
Wie viele Stromkabel gehen vom ,Hauptkabel "zum Vergaser?
(Einmal der e-Choke und Elektrischer Vergaservorwärmer.)
Ich muss einfach mal was ausschliesen..
Und was an der Batterie angeschlossen war , könnte das eine elektromagnetische Abschaltung sein?
Ich mach nachher nochmal ein besseres Bild!

Autor:  roberto1 [ Do 6. Jul 2017, 14:16 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

Im Originalzustand ist an der Batterie nix angeschlossen.

Autor:  Seemann41 [ Do 6. Jul 2017, 20:13 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

So heute nochmal genau geschaut und überlegt.
Danke Roberto!
Also ich denke dieser einer Stecker sieht aus wie eine Lampe oder was sagt ihr? Vielleicht war der Vorbesitzer ein Tuning-Freak:)
Und die anderen 3-Stecker sind doch einmal für den e-choke und für den ,,Vergaservorwärmer" (ist direkt am Vergaser angeschraubt...ja und das andere ist ja abgeklebt.
Ich denke diese Kabel haben nix mit der Zündung zu tun...
Ich werde mein Glück probieren und berichten.
Bald ist Wochenende:)
Vielen Dank!

Bild

Bild

Bild

Bild

Autor:  Seemann41 [ So 16. Jul 2017, 17:57 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

Guten Abend,

also alle Kabel entfernt, die nicht Original waren. Vergaser gereinigt und einen manuellen Choke verbaut.
Licht, Blinker Hupe und e-starter funktionieren,aber.... sie springt nicht an.
Habe mal den Benzinschlauch kurz abgemacht, um zu gucken ob Benzin kommt, passiert auch. Dann ist etwas Benzin in den Vergaer gekommen und sie ist kurz angesprungen.
Werde nochmal nachsehen ob der Gaszug klemmt.
Habt ihr sonst noch eine Idee?
ZK hat funken
alles gereingt
Ich hoffe ich habe auch alles richtig angeschlossen^^
Schönen Abend noch!


Bild

Bild

Bild

Autor:  PX150 [ So 16. Jul 2017, 18:57 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

Bist du sicher, dass dein manueller Choke schließt?
Bei den Temperaturen braucht sie nicht mehr Sprit, könnte ein Grund sein.

Autor:  mikesch [ So 16. Jul 2017, 21:04 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

@Seeman Ich hoffe ich habe auch alles richtig angeschlossen^^

Wie meinst du das?
Was willst du denn falsch anschließen?
Hast du etwa einen Verdacht?
Warum hat du den E-Choke nicht wieder verbaut?
Der hat doch funktioniert.
Zur Not wieder einbauen.

Autor:  Seemann41 [ So 16. Jul 2017, 21:17 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

mikesch hat geschrieben:
@Seeman Ich hoffe ich habe auch alles richtig angeschlossen^^

Wie meinst du das?
Was willst du denn falsch anschließen?
Hast du etwa einen Verdacht?
Warum hat du den E-Choke nicht wieder verbaut?
Der hat doch funktioniert.
Zur Not wieder einbauen.


Habe gelesen, das man den Gaszug falsch anschließen kann und der dann blockiert?
E-Choke habe ich entfernt, da defekt.
Werde morgen nochmal die Gasschraube rausdrehen, die ist glaube ich zu tief drin.
Danke und gute Nacht!

Autor:  Seemann41 [ Sa 22. Jul 2017, 04:43 ]
Betreff des Beitrags:  Re: Vespa LX 50, komische Stecker...;)

Sie läuft erstmal wieder;) ich musste erstmal kräftig am Unterdruckschlauch ziehen, damit der Vergaser viel Benzin abbekommt, ist dann gleich angesprungen und der manuelle Choke funktioniert auch.Danke erstmal!!

Seite 1 von 1 Alle Zeiten sind UTC + 1 Stunde
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/