Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 12. Dez 2017, 18:09

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Do 17. Aug 2017, 15:34 
Offline

Registriert: Fr 4. Aug 2017, 08:08
Beiträge: 41
Vespa: S50 2T
Land: Deutschland
Moin,

ich bin es leider schon wieder mit folgendem Problem:

nach einer Vollgasfahrt tourt der Motor nicht komplett runter und fährt so bei 10-20 km/h weiter. Bremsen gegen den Motor tut etwas im Herzen weh. Ich habe auf Falschluft getippt, aber die Bremsenreiniger-Tests waren nicht sehr aufschlussreich. Erst 10s nach "besprühen" fällt die Drehzahl, das dürfte am verflüchtigten Waschbenzin liegen.

Setup:
Sito Plus
60HD
Telefonscheibe ist raus

Standgaseinstellungen ändern das Problem nicht. Man bekommt das Standgas perfekt eingestellt, man darf jedoch kein Gas geben, dann beruhigt sie sich nicht wieder.

VG


Nach oben
 Profil  
 
BeitragVerfasst: Do 17. Aug 2017, 15:49 
Offline

Registriert: Mo 1. Feb 2010, 18:27
Beiträge: 462
Vespa: GTS 300 Super Sport
Land: Deutschland
Vielleicht ist der Gaszug schwergängig?


Nach oben
 Profil  
 
BeitragVerfasst: Do 17. Aug 2017, 18:10 
Offline

Registriert: Fr 4. Aug 2017, 08:08
Beiträge: 41
Vespa: S50 2T
Land: Deutschland
Der ist gut, wenn der Choke läuft macht sie das nicht (oder sie kalt ist). Ich kann sie tatsächlich meistens runter bremsen und dann hört sie auch auf zu drehen, manchmal hält sie aber ein höheres Niveau an der Ampel und schiebt noch etwas weiter.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Aug 2017, 10:18 
Offline

Registriert: Mo 1. Feb 2010, 18:27
Beiträge: 462
Vespa: GTS 300 Super Sport
Land: Deutschland
Wenn das mit Choke nicht passiert, ist das schon ein Zeichen für zu mageres Gemisch > Falschluft. Hast du direkt nach einer Vollgasfahrt mal die Kerze gecheckt?

Ich kenne das nur von den alten PK-2Taktern, da kam die Luft oft über defekte Kurbelwellen-Dichtringe. Das wäre mit dem Bremsenreiniger-Test, je nach Seite, auch nicht oder schwer feststellbar.

Ist das Getriebeöl noch voll oder sogar "mehr" geworden und/oder riecht nach Benzin?

Wie alt ist die Vespa denn und wieviel hat sie gelaufen?


Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Aug 2017, 11:01 
Offline

Registriert: Fr 4. Aug 2017, 08:08
Beiträge: 41
Vespa: S50 2T
Land: Deutschland
Moin, die kleine wird jetzt 10 und hat 4500km. Das Getriebeöl ist frisch gewechselt und stinkt bestialisch -> so wie es soll. Ich analysiere den Stand die Tage mal. Für mich wirkt es auch wie ein Falschluft Problem, ich konnte es nur noch nicht finden.

Die Kerze sieht eigentlich ziemlich ok aus. Ich mache nachher nochmal ein Foto.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Aug 2017, 11:14 
Offline
Benutzeravatar

Registriert: Di 21. Jul 2009, 12:48
Beiträge: 2945
Wohnort: Duisburg
Vespa: S 50
Land: deutschland
hi dennis,

ich hatte mal nen riss im ansaugstutzen und sie zog da falschluft.... gerne ist auch schon mal die verbindung vom auspuffkrümmer zum zylinder nicht dicht, wenn sich da ne mutter gelockert hat...das lässt sich aber leicht prüfen, wenn du den auspuff mit nem lappen zuhältst und sie geht dann aus ist der auspuff bzw. die verbindung zum zylinder dicht, läuft sie weiter zieht der falschluft.

viel erfolg bei der fehlersuche und gib dann mal rückmeldung was es war, wenn du es raus gefunden hast..;-)(

grüsse aussem pott

robert

_________________
______________________________________________________________________________________________________________

dreitagebart@vespaforum.de
Vespa S Fans Germany


Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Aug 2017, 11:27 
Offline

Registriert: Mo 1. Feb 2010, 18:27
Beiträge: 462
Vespa: GTS 300 Super Sport
Land: Deutschland
dennisbappert hat geschrieben:
Moin, die kleine wird jetzt 10 und hat 4500km. Das Getriebeöl ist frisch gewechselt und stinkt bestialisch -> so wie es soll. Ich analysiere den Stand die Tage mal. Für mich wirkt es auch wie ein Falschluft Problem, ich konnte es nur noch nicht finden.

Die Kerze sieht eigentlich ziemlich ok aus. Ich mache nachher nochmal ein Foto.


Die Kerze müsste direkt nach der Vollgasfahrt begutachtet werden. - Also Abkühlen ist okay aber nicht vorher noch bei Teillast oder im Leerlauf laufen lassen.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Aug 2017, 13:51 
Offline

Registriert: Mo 1. Feb 2010, 18:27
Beiträge: 462
Vespa: GTS 300 Super Sport
Land: Deutschland
Fantomas hat geschrieben:
Ist das Getriebeöl noch voll oder sogar "mehr" geworden und/oder riecht nach Benzin?


Das mit dem Getriebeöl ist quatsch, das Getriebe sitze ja bei den neuen Motoren gar nicht mehr an der Kurbelwelle...


Nach oben
 Profil  
 
BeitragVerfasst: Sa 19. Aug 2017, 05:51 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 2729
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hi Dennis,
Du schreibst weiter oben: Man bekommt das Standgas perfekt eingestellt, man darf jedoch kein Gas geben, dann beruhigt sie sich nicht wieder.

Das läßt darauf schließen das es keine Falschluft außerhalb des Vergasers ist, sondern im Vergaser erzeugt wird.
Ein mechanischer Klemmer den Fantomas vermutet hat ist gar nicht so unwarscheinlich. Ich tippe auch darauf.
Check mal die Leichtgängigkeit des Gasschiebers und des Gaszuges. Gaszug neu ölen.
Auf die saubere Führung und mögliche Beschädigungen des Zuges am Gasgriff achten.
Stell das Gaszugspiel großzügig ein und achte auf möglichst große Kurvenradien beim Zug.
Solche Fehler sollen auch schon nach Austausch des kompletten Gaszuges verschwunden sein!

Wenn der Gasschieber sauber schließen würde, hättest du keine erhöhte Drehzahl, die du nicht mit Bremsenreiniger aufspühren könntest. :idea:

Ein kompatibler Ersatzvergaser zum testen wäre in deinem Fall sehr hilfreich.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: Sa 19. Aug 2017, 18:36 
Offline

Registriert: Fr 4. Aug 2017, 08:08
Beiträge: 41
Vespa: S50 2T
Land: Deutschland
Moin,

den Gaszug analysiere ich morgen mal genauer.

Ich habe die Vespa heute mal 10km warm gefahren und bin dann mehrere Kilometer nur Vollgas gefahren, anbei das Bild der Zündkerze. Wenn ich das Bild aber jetzt so sehe ist vorne am Zündkerzenschlüssel Öl und zwar nicht wenig. Ich glaube, dass da am Zylinderkopf irgendwas undicht ist -.-. Kompression hab ich letztens gemessen ~8,5 Bar mit Anlasser.

http://i.imgur.com/LkHVQpC.jpg


Nach oben
 Profil  
 
BeitragVerfasst: Sa 19. Aug 2017, 19:07 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 2729
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Die Kerze ist gut, sehr gut sogar um nicht zu sagen besser geht es nicht.
Das Öl würde mir auch keine Ruhe lassen.
Wenn du den Motor heiß fährst und abstellst, stinkt es dann schon nach verbrannten Öl aus dem Motorraum?
War die Kerze vielleicht vorher mal locker, so das der Grund war?
Falls nicht bleibt dir nichts anderes übrig als nach der Ursache zu suchen.
Möglicherweise mit Motorausbau. :|

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: Sa 19. Aug 2017, 19:22 
Offline

Registriert: Fr 4. Aug 2017, 08:08
Beiträge: 41
Vespa: S50 2T
Land: Deutschland
Das ist mir tatsächlich mit dem Öl eben erst aufgefallen. Joachim die Kerze sieht tatsächlich gut aus, die Wespe läuft auch perfekt, nur leider etwas zu gut, der eingebaute Tempomat ist ziemlich anstrengend. Werde mir den Vergaser noch mal vornehmen.


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Aug 2017, 09:08 
Offline

Registriert: Mo 11. Apr 2011, 09:48
Beiträge: 1023
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Würde erstmal denn unsinnigen Ausbau der Telefonscheibe rückgängig machen


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Aug 2017, 09:20 
Offline

Registriert: Fr 4. Aug 2017, 08:08
Beiträge: 41
Vespa: S50 2T
Land: Deutschland
Das habe ich auch vor. Hab es Mal ausprobiert aber es bringt gefühlt nur etwas mehr Lärm. Das wird mein Problem trotzdem nicht lösen. Irgendwas am Gastzugang stimmt nicht, oder er bekommt irgendwo massiv Falschluft und magert total ab.


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Aug 2017, 10:53 
Offline

Registriert: Fr 4. Aug 2017, 08:08
Beiträge: 41
Vespa: S50 2T
Land: Deutschland
Joa hab das Problem gefunden: wenn man den Motor nicht auf dem Bock hat, wird der Gaszug durch eine oder mehrere Personen gestaucht und sie gibt Gas. Also keine Falschluft, etc die Manschette am Ende vom Gaszug ist gerissen


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de