Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Sa 16. Dez 2017, 09:35

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 95 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7  Nächste
Autor Nachricht
BeitragVerfasst: Mi 17. Mai 2017, 12:59 
Offline
Benutzeravatar

Registriert: Mo 9. Nov 2009, 08:27
Beiträge: 1250
Vespa: LX 50 4V / LX 125 3V
Land: Thüringen
jochen3030 hat geschrieben:
*snip*
Schaun Sie: Der Stecker da, der ist für die Vergaserheizung. Die ist auch nicht eingesteckt. Der verbaute Vergaser hat gar keine Heizung, womit der Stecker überflüssig sei. Und auch das Magnetventil sei damit weitgehend nutzlos (sagt er).
*bratzel*

Der Keihin-Vergaser der 4T4V hat tatsächlich keine Heizung. Elektrisch ist da nur das Kaltstartventil angeschlossen.
Und das wäre auch mein nächster Verdächtiger, als ich mir noch mal die Fehlerbeschreibung durchgelesen habe.
Den sie läuft nicht mehr, wenn sie warm ist - also müsste der E-Choke und die Anschlüsse (sofern überhaupt da bei dem
Beutevergaser) getestet werden.
Alternativ besitzt die Vespa noch einen Temperaturfühler, der die Zündung steuert. Kann auch sein, dass der einen Knacks
weg hat (eher selten der Fall). Das wird über die Zündung abgeprüft (mittels Drehzahlmessung/Stroboskoplampe)

_________________
- 03/2012: LX 50 4T4V Touring / bronze perseo
- 09/2013: LX 125 ie 3V Touring / argento apuano


Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Mai 2017, 16:24 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Sie läuft!

Und wie Sie läuft, wie von der Tarantel gestochen!

Bin nach Euren Tipps heute Nachmittag in die Werkstatt und hab dem Leiter gesagt, dass ich gerne ausprobieren würde, was mir in einem Forum empfohlen wurde. Die Leitung vom Solenoidventil stilllegen. Zuerst hab ich die mit einem Gefrierbeutelverschluss ganz nah am Vergaser dicht machen wollen, aber das hat nicht gut geklappt. Er hat dann gemeint: Warte mal kurz, ich hab da in der Werkstatt ein verschlossenes Schlauchstück. Hat er dann geholt, eingesetzt und ich bin ne 3/4 Stunde unterwegs gewesen, hab Sie einen steilen Berg (16%) hoch und runter gequält und Sie hat es alles tadellos gemeistert. Sogar schneller/stärker als zuvor! Sie schafft es nun (wenn kein Gegenwind ist und in der absoluten Ebene) selbstständig bis Strich 50 (laut Tacho) zu beschleunigen.

Ich bin begeistert! Meine Kleine läuft!

VIELEN, VIELEN HERZLICHEN DANK EUCH ALLEN!

Ich schulde jedem von Euch, die Ihr geholfen habt, ein Bier. Falls wir uns irgendwo mal sehen: Erinnert mich dran!

Heute war der Werkstattleiter nicht mehr da, als ich die Vespa zurück gebracht habe. Er meinte gestern, dass er an der Vario noch was nachziehen muss und ich hatte gestern versehentlich den Schlüssel mitgenommen. Werde Sie wohl morgen Nachmittag abholen können, vermutet die Dame im Büro. Ich sollte morgen Vormittag doch mal anrufen.

Hoffentlich verkauft der auch den "Stopfen". Aber ich bin da zuversichtlich ;-).

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Mai 2017, 16:51 
Offline

Registriert: Fr 26. Dez 2014, 14:30
Beiträge: 287
Wohnort: Untermain
Vespa: GTS 250
Land: Deutschland
Super!!!

Freut mich sehr!


Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Mai 2017, 18:38 
Offline

Registriert: So 24. Jul 2011, 12:03
Beiträge: 3167
Vespa: LX 50 4V 4T, PK 50
Land: Deutschland
:elefant: :elefant: :elefant:

Ich freu mich für dich und deine Vespa :D !

Hoffentlich ist nun das Mofa-Problem für immer gelöst und du kannst genauso wie ich die nächsten 15 000 Kilometer ohne Beschleunigungsprobleme fahren :D !

Super, dass du so einen engagierten Werkstatt-Menschen kennen gelernt hast, der auch nicht aufgegeben hat!

Berichte doch mal in ein paar Wochen, wie es mit deiner Kleinen weitergegangen ist!


Zuletzt geändert von Vespinella am Mi 17. Mai 2017, 19:19, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Mai 2017, 19:19 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Danke!

Jepp, werde gern berichten wie es sich dauerhaft verhält.

Ironie ist ja, dass ich den Fehler (mit eurer Hilfe) selbst gelöst habe, anstelle der Werkstatt. Der wollte sonst ja irgendwelche Werte testen. Ich freu mich jedenfalls total darauf, dass ich morgen wohl wieder um die Kurven düsen kann ;-).

Immerhin: All das hat mich gut 200 Euro gekostet! Für Die Ventile neu einstellen und den Keilriemen welchseln sowie die Vario reinigen. Natürlich auch die Fehlersuche und ich glaube den Vergaser haben die auch noch gereinigt... . Aber noch habe ich die Abschlussrechnung nicht! Der "Stöpsel" wird wohl wenig kosten, bis überhaupt nichts, bin gespannt! Nur den Fehler selbst hat die Werkstatt ja nie gefunden, das wart Ihr! Dafür nochmal mein aufrichtiger Dank!

Warum das nicht funktioniert, bzw. das mit dem Ventil ist unklar. Das Ventil scheint ja zu funktionieren und öffnet. Nur warum ist das so? Oder ist es vielleicht im offenen Zustand "verklemmt". Keine Ahnung!

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Mai 2017, 20:45 
Offline
Benutzeravatar

Registriert: Mi 25. Feb 2015, 07:44
Beiträge: 7815
Vespa: PV 4t
Land: in der Nähe vom Eck
Jochen, du kannst dir nicht vorstellen wie sehr ich mich für sich freue!

Wie ich bereits geschrieben habe, mein Verkäufer hat das Ding direkt verschlossen. Die Funktion ist mir auch nicht bekannt und damit auch völlig egal, weil, Kiste läuft!

Viiiiieeeelll Spaß und ich bin besonders froh, dass du nicht aufgegeben hast und die Gute verschrottet hast.

_________________
Bild BildBild
all meine Videos klick hier


Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Mai 2017, 21:15 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Danke, auch noch mal vielen, vielen Dank Dir für die PN's, etc.!!!!! Das ist nicht selbstverständlich für mich!

Ihr alle habt mich ja beinahe dazu gedrängt es noch mal zu versuchen ;-). Zu recht! Es wäre so schade gewesen die Kleine zu verschrotten. Wegen nem abgedichteten Stück Schlauch! (Warum da die Werkstatt nicht drauf gekommen ist, bzw. beide nicht? Der urspr. Verkäufer hat deswegen ja den Vergaser ausgetauscht. Und es ist mir vollkommen egal was da nun für einer drin ist, Hauptsache Sie läuft!)

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 18. Mai 2017, 13:25 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
So: Ich hab Sie endlich wieder!

Die Variomutter wurde heute noch mal angezogen und Sie haben in der Werkstatt noch was anders versucht, dazu unten mehr... .

Auch die heutige Erprobungsfahrt mit "allem was schwer ist" (längere Vollgaspassagen und steile Anstiege) hat Sie problemlos geschafft. Das alles bei 26°C an meinem Fenster an der Nordseite! Bin glücklich ;-).

Zahlen habe ich heute aber noch nicht dürfen. Die Rechnung ist noch nicht fertig und ich soll jetzt mal 200 Kilometer fahren und dann will er Sie noch einmal für einen Vormittag. Einfach mal durchsehen ob sich was irgendwo verstellt hat, etc. . Er hat auch so nebenbei gemeint: Jo, wir sagten ja 100 Euro, passt! (Ich hatte Ihn wohl vorher irgendwie falsch verstanden und dachte es sei mehr, er hat wohl das vorherige mit dazu gerechnet.)

Heute hat er mir bei der Übergabe gesagt, dass Sie den (überflüssigen) Schlauch vom Ventil zum Vergaser komplett ausgebaut haben. Der war dann eh nirgends befestigt, nicht, dass der sich irgendwo drum wickelt, etc. . Also weg damit!

Die Frage nach dem "warum" das Teil da überhaupt ist konnte Er auch beantworten, er hat ne Antwort von Piaggio oder nem anderen Händler bekommen (weiß es nicht genau woher): Das Teil dient ausschließlich dazu, damit die Vespa die Euro 2 Norm erhält! Nicht mehr und nicht weniger. Emmissionskontrolle. Gecheckt wird das aber so oder so nie, weil es bei den 50er egal ist. Klingt so ein bisschen wie im Abgassskandat von VW mit der Schummelsoftware. Nur eben als Hardware-Lösung. Aber genauso Mist! Jetzt isses aber Vergangenheit ;-).


Nun das, was Sie noch gemacht haben:

Zusätzlich haben Sie den Temperaturgeber (vorgestern war es noch der Heizungsstecker, vielleicht eines in allem, keine Ahnung...) montiert. Vorne am Vergaser ist so ein Vorsprung. Da haben die ein Loch gebohrt, ein Gewinde rein geschnitten, nen Adapter drauf und den dort montiert.
Ich hab keine Ahnung ob man den braucht und wozu der ist, aber jetzt fliegt er wenigstens nicht mehr lose im Motorraum rum ;-).

Habe Euch mal ein paar Bilder gemacht und den "Stecker" markiert.

Zunächst einmal das Übersichtsbild:
Bild

Dann mal etwas näher ran:
Bild

Das Solenoidventil (ohne Schlauch):
Bild

Und der Temperaturgeber (oder halt Stecker der Vergaserheizung, oder was auch immer das wirklich ist... .)
Bild
Weiß jemand was das wirklich ist? Ich mein, die haben den jetzt da dran montiert. Man sieht den 6-Kant Einsatz, der ist auch neu. Und der Stecker da drauf, ein wenig aufgeschnitten, damit es passt. Aber was das nun wirklich ist und viel wichtiger: Wozu das Teil eigentlich nun da ist?! Vorher lag es ja auch nur "rum".

Jedenfalls fährt Sie nun sehr gut! War heute eine Stunde unterwegs: Keine Probleme. Natürlich wird Sie nun wirklich warm! Soll Sie ja auch ;-).

@ Vespinella:

Ich hab mir heute auch überlegt, wie es sein kann, dass wir dasselbe Problem hatten, es aber bei Dir nach 1000 Kilometer von selbst "in Ordnung" gekommen ist.
Ich denke, dass es genau dasselbe ist wie bei mir und bin auf folgende Erklärungen gekommen:
  • Der Elektrische Stecker vom Solenoidventil ist abgefallen/die Stromleitung getrennt. Jedenfalls so, dass kein "Signal" mehr ankommt und es daher nicht öffnet.
  • Das Solenoiventil selbst ist einfach nach 1000 Kilometern ausgefallen, kaputt und das im geschlossenen Zustand.
  • Der Luftfilter vom Solenoidventil ist mit Verschmutzungen zugesetzt, da geht einfach nix mehr durch.
Ist ja im Prinzip vollkommen egal, aber ich hab mir eben Gedanken gemacht ;-).

Jedenfalls bin ich überglücklich, dass meine wieder läuft! (Und wie die läuft, auf Geraden nun wirklich 50 km/h laut Tacho.)

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 18. Mai 2017, 14:31 
Offline
Benutzeravatar

Registriert: Mi 25. Feb 2015, 07:44
Beiträge: 7815
Vespa: PV 4t
Land: in der Nähe vom Eck
Klasse!


Bin gespannt, ob sich aufgrund der Maßnahmen dein Spritverbrauch ändern. Berichte mal!


..... und sorry, hatte noch immer keine Zeit für die Bank :roll: Morgen, versprochen! !!!!!!!!!

_________________
Bild BildBild
all meine Videos klick hier


Nach oben
 Profil  
 
BeitragVerfasst: Do 18. Mai 2017, 15:22 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Moin!

Wie man sieht: Ja! Mehr an Verbrauch! (Musste vorhin tanken ;-).)

Kann aber auch daran liegen, dass die in der Werkstatt eventuell die Leitungen haben leerlaufen lassen und die Filter geleert... . Hier noch mal der Link direkt: https://www.spritmonitor.de/de/detailan ... 90446.html (ist aber auch in der Signatur verlinkt).

Bin gespannt, was beim nächsten Tanken heraus kommt ;-).

Und keinen Stress ;-).

Danke und Gruß, Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 18. Mai 2017, 16:33 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 4390
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
na siehste...

kaum macht mans richtig.... schon funktionierts...

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Do 18. Mai 2017, 16:37 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Rita hat geschrieben:
na siehste...

kaum macht mans richtig.... schon funktionierts...

Rita


Oh Ja! Auch Dir mein Dank!!!

Eine Frage, da Du ja immer wieder als Expertin bezeichnet wirst ;-): Weißt Du was das nu für ein Stecker ist, den Die da nun "befestigt" haben? "Temperaturgeber", "Vergaserheizung" oder ganz was anderes? Bei der Heizung kann ich mir das noch erklären (nur Stecker ohne Heizung?!) Beim Temperaturgeber: Warum? Und warum hat es vorher funktioniert, als er herum lag? Fragen über Fragen... .

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Zuletzt geändert von jochen3030 am Do 18. Mai 2017, 16:41, insgesamt 2-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Do 18. Mai 2017, 16:39 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 4390
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
das elektrische Teil seitlich heizt den Vergaser im Winter, damits keine Vergaservereisung gibt....

bei den Zweitaktern leiten die per Schlaucch Warmluft vom Zylinderkopf zum Vergaser...

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Do 18. Mai 2017, 16:41 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 09:44
Beiträge: 167
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Rita hat geschrieben:
das elektrische Teil seitlich heizt den Vergaser im Winter, damits keine Vergaservereisung gibt....

bei den Zweitaktern leiten die per Schlaucch Warmluft vom Zylinderkopf zum Vergaser...

Rita


Ok, dann ist es definitiv ne Heizung?
Hier noch mal das Bild von oben:
Bild
(Wurde mal als Heizung, mal als Temperaturgeber bezeichnet. Lag vorher "einfach nur rum" und wurde durch die Werkstatt nun dran "gefummelt". D.h. Loch durch, Gewinde geschnitten, Adapter dran... .)

Bin nämlich (gerade eben) darauf gestoßen:
viewtopic.php?f=8&t=19406
Betrifft eine 4T S50, sollte ja vergleichbar sein, "wenn" es der Temperaturgeber ist... .

Gruß und Dank, Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 18. Mai 2017, 19:33 
Offline

Registriert: So 24. Jul 2011, 12:03
Beiträge: 3167
Vespa: LX 50 4V 4T, PK 50
Land: Deutschland
Bei mir ist der Spritverbrauch vor, während und nach der Mofa-Krankheit übrigens vollkommen gleich geblieben...

Über drei Liter auf 100 hat sie in ihren knapp sechs Jahren noch nie verbraucht (wobei ich allerdings auch keine Kurzstrecken unter 5 km fahre, dafür nehme ich das Fahrrad).


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 95 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de