Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: So 22. Okt 2017, 18:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 35 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Fr 9. Jun 2017, 23:35 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 2433
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Kölle, welches Betriebssytem und welchen Browser nutzt du? (hoffendlich nicht Win10 und IE)
Bei Firefox reicht es den Browser komplett zurückzusetzen.
Notfalls nachinstallieren von www.Chip.de z.B. klick
Schau mal unter Hilfe oben rechts im Browser.
"Informationen zur Fehlerbehebung"
Oben rechts "Firefox bereinigen"
Danach geht alles wieder.
Mit IE kenne ich mich leider nicht aus.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Jun 2017, 15:44 
Offline

Registriert: Do 8. Jun 2017, 12:26
Beiträge: 5
Vespa: ET 4 125
Land: Deutschland
@Flori,
leider habe ich keine Mail von dir bekommen.
Weder im Eingang noch im Spam.
Kannst du mir bitte nochmals eine schicken.?
Vielen Dank
Gruß
Tom


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Jun 2017, 19:00 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 07:01
Beiträge: 8337
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
Schickst ihm halt ne PN, Flori, denn da er ins Forum reinkommt, bekommt er die dann auch.

Zum Thema:
Wie Flori schon schrieb, handelt es sich nicht um ein Problem auf dem serverseitigen Part des Forums, denn schliesslich kommst du ja rein, von einem anderen Rechner aus.
Also ist die Ursache des Problems definitiv auf dem Computer, auf dem es nicht geht.
Und da das Surfen auf anderen Websites auf dem Rechner klappt, kann es sich eigentlich nur um ein defektes Cookie in dem Browser handeln. Aufgrund des Defekts aktualisiert sich das Ding nicht mehr und deshalb werden immer wieder falsche Daten zum Forum geschickt, welches dann bei zu häufiger Anzahl von Fehlversuchen zu recht dicht macht. Ich betreue selbst einige andere Websites mit Userlogins und sowas taucht da auch immer wieder auf.
Leider ist das so und es hilft hier nur, alle Cookies zu löschen, welche mit dem Vespaforum zu tun haben. Wenn diese weg sind, werden sie beim nächsten Versuch neu erzeugt und dürften wieder korrekt funktionieren.
Kompletter Browser Reset oder etwa deinstallieren und neu installieren wirds nicht bringen, ist auch vollkommen überzogen und unnötig. Falls möglich, mach mal einen Gegencheck auf dem Problemrechner mit einem anderen Browser, damit dürfte der Login klappen.

Um an die Cookies zu kommen, hier ein Beispiel an Google Chrome.

Bild

Das geht auch in ähnlicher Form bei den anderen Browsern, Firefox, Safari usw.
Beim Internet Explorer gehts so: http://www.tippscout.de/internet-explor ... _1440.html


Dann noch ein Tipp am Rande, was nichts direkt mit deinem Problem zu tun hat:
Klick bloß keine Download Links zu Empfehlungen an, die auf Chip.de zeigen und lade dir darüber auch nichts herunter. Nur gucken, nicht anfassen :!:
Siehe z.B. hier:
https://www.randombrick.de/downloads-vo ... vermeiden/
oder hier
https://gerdue.wordpress.com/2016/01/06 ... s-ist-das/
oder direkt bei Chip selbst :roll: :roll:
http://www.chip.info/online/chip-installer/

Anstatt sich so einen Kack zu installieren, rate ich eher zu einem guten Adblocker, anstatt sich eine Software unterschieben zu lassen, welche dein Surfverhalten durchleuchtet um dich besser kennenzulernen. Dies natürlich nur, weil sie dich lieb haben und dich vor Werbung von Produkten zu bewahren, die eh nichts für dich sind bzw. die du dir eh nicht leisten kannst.
Daher bekommst du Dank des Chip-Installers nur Werbung für Dinge, die du wirklich brauchst. Ist doch toll. :roll:
:kuckuck:

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Jun 2017, 19:54 
Offline
Benutzeravatar

Registriert: Fr 3. Jun 2011, 08:55
Beiträge: 2821
Wohnort: Köln
Vespa: GTS 250ie ABS
Land: Deutschland
Danke Schubi,
hab ich grade wie beschrieben durchgeführt.
Sowohl bei Safari und auch bei Firefox - geht trotzdem nicht.
Trotzdem vielen Dank,
L.G. Harald
Ach ja, habs fast vergessen, mein Betriebssytem ist MAC OS Sierra 10.12.5

_________________
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Jun 2017, 21:41 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 07:01
Beiträge: 8337
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
@kölle-st18
Hast PN ;) :lol:

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBild


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 09:39 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 2433
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
®Schubi: so bekommst du Dank des Chip-Installers nur Werbung für Dinge, die du wirklich brauchst. Ist doch toll.

Ich bin davon ausgegangen das Kölle so was nicht macht und 'manuelle Installation' klickt.
Wer installiert denn heute noch Software mit Installer wenn es nicht zwingend vorgeschrieben ist?

Kenne ich noch von Windows 2000 und XP:
-Express Installation (empfohlen)
-manuelle Installation (nur für Fortgeschrittene Anwender)

Heute fällt doch kaum noch Jemand auf diesen "Warnhinweis" rein.
Gut, etwas Bildung/Erfahrung in dem Bereich habe vorausgesetzt.
Tut mir Leid wegen Chip.de.
Für mich immer noch das Top Downloadportal in Deutschland.
Hast du eine gute Alternative?
Heute tricksen alle um an die nötige Werbekohle zu kommen verständlicher Weise.
Internet mit Grundpreis von 1€ im Monat weltweit hätte die ganze Abzocke und den Werbedreck verhindert.
Das wäre aber bei der Einführung das K.O. Argument schlechthin gewesen.
Was? Für Internet soll ich zahlen? Dann brauche ich so was nicht.
Ist Geiz immer noch geil? Eher nicht meine ich. War auch noch nie so. Und wird es auch nicht sein.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 09:52 
Offline
Benutzeravatar

Registriert: Fr 12. Jun 2009, 20:20
Beiträge: 1122
Wohnort: Berlin
So ein Quatsch. Für AOL haben sie doch auch gezahlt und nicht wenige dachten, das wäre das Internet.


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 10:26 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 07:01
Beiträge: 8337
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
mikesch hat geschrieben:
Ich bin davon ausgegangen das Kölle so was nicht macht und 'manuelle Installation' klickt.
Setze sowas niemals voraus, wenn du nicht weisst, welche Expertise auf der anderen Seite sitzt. Und wenn du solche "Experten" Tipps öffentlich postet, musst du dir bewusst sein, dass das auch andere lesen, bei denen man nicht davon ausgehen kann.

mikesch hat geschrieben:
Wer installiert denn heute noch Software mit Installer wenn es nicht zwingend vorgeschrieben ist?
Das meinst du jetzt nicht im Ernst, oder? Ich wette, das ist der Großteil der Computeranwender da draussen. Dies ist zumindest meine Wahrnehmung im täglichen Kontakt mit normalen Anwendern. Da sehe ich oft verängstigte Blicke in und den Augen und gerade bei irgendeiner Art von Installation überwiegt das Gefühl, irgendwas falsch zu machen. Und diese Furcht ist nicht ganz unberechtigt, vor allem in Zeiten von Locky, WannaCry und Konsorten.... Uffbasse.

mikesch hat geschrieben:
Kenne ich noch von Windows 2000 und XP:
-Express Installation (empfohlen)
-manuelle Installation (nur für Fortgeschrittene Anwender)
Wozu sich mit weiteren Fragen in der manuellen Installation abquälen, wenn Express erstens "empfohlen" und zweitens bequemer ist?

mikesch hat geschrieben:
Heute fällt doch kaum noch Jemand auf diesen "Warnhinweis" rein.
Auch hier erkenne ich eine deutliche Fehlannahme die Allgemeinheit betreffend.
mikesch hat geschrieben:
Gut, etwas Bildung/Erfahrung in dem Bereich habe vorausgesetzt.
Was soll das denn bedeuten? Sind also diejenigen, denen das nichts sagt etwa ungebildet?

mikesch hat geschrieben:
Für mich immer noch das Top Downloadportal in Deutschland.
Na dann ists doch Top... für dich.

mikesch hat geschrieben:
Hast du eine gute Alternative?
Nun, die Alternative ist die alternativlose Quelle, sprich beim jeweiligen Anbieter selbst. Im Falle von Firefox wäre das: https://www.mozilla.org/de/firefox/new/

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBild


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 18:19 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 2433
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
®Schubi: Was soll das denn bedeuten? Sind also diejenigen, denen das nichts sagt etwa ungebildet?
Fachlich selbstverständlich, ohne das sie etwas dafür können.
Damit wären wir beim Thema: Internetführerschein als Pflicht damit der User die Gefahren einigermaßen einschätzen kann.
Das hat nichts mit der Freizügigkeit des Surfers zu tun. Im Gegenteil.
Ich möchte nicht wissen welcher wirtschaftlicher Schaden jährlich ensteht durch dieses fehlende Gesetz des Internetführerscheins.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 18:33 
Offline
Benutzeravatar

Registriert: Sa 19. Jun 2010, 23:21
Beiträge: 8091
Vespa: GTS 8
Land: neulanD
Wirtschaftlicher Schaden?
Gilt das nicht fürs Kochen genauso ...
Und bei Familiengründung braucht es auch keinen Familienführerschein ...
Und und und ...

Ersticken wir nicht so schon in Gesetzen?

_________________
Bild
schlimmer geht's immer
Protektorat Septem Montis


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 19:31 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 07:01
Beiträge: 8337
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
mikesch hat geschrieben:
Damit wären wir beim Thema: Internetführerschein ...
Ich kann mich nicht erinnern, dass das hier Thema ist. :unwissend:
Tipp: Mach einen eigenen Thread darüber auf, dann kannst du doch dort weiter mit geistig Gleichgesinnten darüber austauschen.
Gruß

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBild


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 20:15 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 2433
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ja, eigener Thread ist wohl richtig.
Dabei wollte ich nur Kölle helfen.
Ich war das gar nicht der das Thema so aufgebauscht hat, nicht war Schubi?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 20:43 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 07:01
Beiträge: 8337
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
mikesch hat geschrieben:
nicht war Schubi?
:unwissend:

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBild


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 21:01 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 2433
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Na dann will ich mal nachelfen.
Du hast sogar selbst erkannt das deine Hinweise nichts mit dem Thema zu tun haben.

Dann noch ein Tipp am Rande, was nichts direkt mit deinem Problem zu tun hat:
Klick bloß keine Download Links zu Empfehlungen an, die auf Chip.de zeigen und lade dir darüber auch nichts herunter. Nur gucken, nicht anfassen
Siehe z.B. hier:
https://www.randombrick.de/downloads-vo ... vermeiden/
oder hier
https://gerdue.wordpress.com/2016/01/06 ... s-ist-das/
oder direkt bei Chip selbst
http://www.chip.info/online/chip-installer/

Dafür hast du aber viel Energie reingesteckt um mir zum Schluß zu sagen ich soll einen neuen Thread aufmachen da
das jetzt am Thema vorbeigeht.

Es ist müßig zu fragen wer das Thema hier verbogen hat.

Lassen wir das, es gibt wichtigere Dinge.
Hauptsache Kölles Account funzt wieder.
Schönes Restwochenende.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Jun 2017, 21:07 
Offline
Benutzeravatar

Registriert: Mo 16. Mai 2011, 07:01
Beiträge: 8337
Wohnort: HE / WOB
Vespa: GTS300 / GT125L
Land: DE
mikesch hat geschrieben:
Es ist müßig zu fragen wer das Thema hier verbogen hat.
Scheint dich aber doch sehr zu bewegen, stets alles richtig zu machen und alles klar geregelt zu haben. Wie kommt das, was lief denn mal so sehr falsch?

mikesch hat geschrieben:
Hauptsache Kölles Account funzt wieder.
Um den kümmere ich mich schon, ist in Arbeit.

_________________
Ich löse die Probleme anderer Leute,
welche sie ohne mich gar nicht hätten.

BildBild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 35 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de