Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: So 22. Okt 2017, 05:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 15. Aug 2017, 09:02 
Offline

Registriert: So 2. Apr 2017, 18:28
Beiträge: 9
Vespa: LX 50 2T
Land: Deizschland
Hallo liebe Vespa Fahrer!

Ich habe ein Problem. Gestern hatte ich den Vergaser meiner Vespa LX 50 2t Bj. 2010 ausgebaut, mit etwas Benzin und WD-40 gereinigt und gründlich abgetrocknet.
Die Düsen habe ich ebenfalls kontrolliert, sahen gut aus. Die HD hatte ich mal durchgepustet und wieder draufgeschraubt.
Die Zündkerze sah auch gut aus, habe diese nur mit etwas Stahlwolle von der leichten Beschichtung gereinigt und Handfest wieder reingeschraubt

Nach erfolgtem Einbau fuhr ich ca. 10Km ohne Probleme, dann ganz plötzlich konnte ich an der Ampel nicht mehr Vollgas geben, die Vespa ist mir fast abgesoffen. Weiterfahrt war nur bei 3/4 Gas möglich bis knapp 40km/h.
Alle Schläuche sitzen noch fest am Vergaser, nichts ist ausgelaufen...

Weiß jemand woran es liegen könnte?

Vielen Dank schonmal!


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Aug 2017, 09:12 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 2426
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Irfanlein.
Dir wird warscheinlich ein winziger Fremdkörper in die Hauptdüse gerutscht sein.
Nochmal aufmachen und Düse durchblasen, möglichst mit Pressluft.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Aug 2017, 11:10 
Offline

Registriert: So 2. Apr 2017, 18:28
Beiträge: 9
Vespa: LX 50 2T
Land: Deizschland
Danke für die schnelle Antwort!

Also dann werde ich den Vergaser nochmal ausbauen und überprüfen ob beim Putzen Partikel in die Düse gekommen sind.
Ich werde berichten.

Weitere Tipps würden mich natürlich trotzdem freuen! ;)


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Aug 2017, 15:35 
Offline
Benutzeravatar

Registriert: Di 21. Jul 2009, 13:48
Beiträge: 2930
Wohnort: dinslaken
Vespa: S 50
Land: deutschland
hi,

eventuell hast du auch beim zusammenbau nen Fehler gemacht und jetzt klemmt der schwimmer...

auf jeden Fall nochmal zerlegen und alles durchprüfen

grüsse aussem pott

robert

_________________
______________________________________________________________________________________________________________

dreitagebart@vespaforum.de
Vespa S Fans Germany


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Aug 2017, 16:04 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 7575
Vespa: GTS 300 Touring
Land: Deutschland
Was verstehst du unter "handfester" reingeschraubter Zündkerze?
Hat sie sich vielleicht gelockert?
Das sehe ich nicht als Symptom an, eher einen verschmutzten Vergaser.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Aug 2017, 17:22 
Offline

Registriert: So 2. Apr 2017, 18:28
Beiträge: 9
Vespa: LX 50 2T
Land: Deizschland
Update:

Ich habe den Vergaser wieder ausgebaut. Es lief erstmal eine Menge Kraftstoff aus dem Vergaser. Habe die Schwimmerkammer geöffnet, HD sitzt fest und auch der Schwimmer kann sich frei bewegen. Habe dann die HD rausgeschraubt und gegen das Licht gehalten: Siehe da, es waren ein oder zwei winzige Partikel in der Schraube... Diese habe ich mit Druckluft entfernt.

Zudem war die Kerze verölt...

Werde alles gründlich überprüfen und dann wieder einbauen... muss ich das Gemisch dann noch etwas magerer machen?
Oder glaubt ihr, dass legt sich wieder durch den jetzt hoffentlich sauberen Vergaser? Das Gemisch war zuvor eigentlich richtig eingestellt, möchte daher ungern etwas verstellen, nur wenn es sein muss..

Gruß


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Aug 2017, 18:02 
Offline
Benutzeravatar

Registriert: Mi 27. Jul 2016, 03:13
Beiträge: 185
Vespa: 90Racer, GTS 300 Tou
Land: NRW
Hi,

Wenn die Düse frei ist, sollte es das gewesen sein. Ein Ultraschallbad des Vergasers/der Düsen wäre trotzdem nicht die schlechteste Entscheidung. Allerdings, wie Wenne schon zu bedenken gab - Zündkerze handfest reinschrauben reicht nicht. Da könnte Dir die Zündkerze regelrecht fliegen gehen. Bei einem Auto wie eine Rakete ......

Gruß aus dem Neandertal

_________________
Vespa 90 Racer, Bj. 1972
Vespa 300 GTS Touring ABS/ASR Bj. 2016
BMW R1150R Is gone 06/17


Nach oben
 Profil  
 
BeitragVerfasst: Mi 16. Aug 2017, 09:01 
Offline

Registriert: So 2. Apr 2017, 18:28
Beiträge: 9
Vespa: LX 50 2T
Land: Deizschland
Update: Hatte heute eine längere Probefahrt.
Fazit: Die Vespa beschleunigt wieder super und auch nach 15Km lief sie noch einwandfrei, die Kerze sieht jetzt auch wieder gut aus.

Danke für den Tipp mit der Düse!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de