Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Fr 20. Okt 2017, 14:55

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Di 3. Okt 2017, 21:39 
Offline
Benutzeravatar

Registriert: Mi 25. Feb 2015, 08:44
Beiträge: 7499
Vespa: PV 4t
Land: in der Nähe vom Eck
Wenn ich die Vespa starte und der Choke dir Leerlaufdrehzahl anhebt läuft mein Hinterrad IMMER mit!!! ....und das ist auch okay so!

_________________
Bild BildBild
all meine Videos klick hier


Nach oben
 Profil  
 
BeitragVerfasst: Mo 9. Okt 2017, 13:11 
Offline

Registriert: Di 12. Sep 2017, 09:49
Beiträge: 25
Vespa: Primavera 50 4T
Land: Deutschland
:D Problem gelöst :D

Nun verhält sich mein Roller wieder so, wie es sein soll. Er bleibt im kalten Zustand an, obwohl ich kurz Gas gegeben habe.

War letzte Woche mal beim Vertragshändler des Vertrauens. Habe einfach mal mein Problem geschildert in der Hoffnung man könne mir weiter helfen. Es ist bei der Hoffnung geblieben, da hätte ich auch unseren Bäcker um die Ecke fragen können. :evil:

Also musste ich selbst ran. Habe mal den "Choke" ausgebaut und mir genauer angesehen. Konnte nichts weiter feststellen, außer das Oberhalb an der weißen Plastikkappe eine Art Gewinde ist. Habe das Gewinde weiter rein geschraubt und ausprobiert. Nun wollte meine Primavera gar nicht mehr im Stand warm Laufen, ist nach paar Sekunden ausgegangen. :o
Die Spur war also schon mal richtig. Choke wieder viel weiter raus gedreht und probiert. Dies war nun deutlich zu viel, aber sie geht schon mal nicht mehr aus. Nach etlichen Versuchen (musste ja immer wieder kalt werden) ist der "Choke" nun perfekt eingestellt und mein Problem somit behoben. :)

Hier mal zwei Bilder zur Verdeutlichung.

Vielleicht hilft das ja dem ein oder anderen mit ähnlichem Problem weiter.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 9. Okt 2017, 13:19 
Offline

Registriert: Do 25. Mai 2017, 13:28
Beiträge: 125
Vespa: GTS 300ie Super 2012
Land: Deutschland
Super - danke für die Lösung des Problems.
P.S.: Putz die mal... :-)


Nach oben
 Profil  
 
BeitragVerfasst: Mo 9. Okt 2017, 15:24 
Offline

Registriert: Di 12. Sep 2017, 09:49
Beiträge: 25
Vespa: Primavera 50 4T
Land: Deutschland
Geputzt wird da nichts, wird jeden Tag im Alltag bewegt. Von Außen sieht Sie aber immer Top aus. Wird regelmäßig gewachst ;)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de