Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Sa 26. Mai 2018, 00:16

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: GTS 250 Lüfteransteuerung-Kühlung
BeitragVerfasst: Do 1. Feb 2018, 15:02 
Offline

Registriert: Mo 8. Jan 2018, 19:35
Beiträge: 6
Vespa: Vespa GTS 250
Land: Deutschland
Hallo,
lese schon längere Zeit in diesem Forum und komme aus Schöningen/Helmstedt bin Jahrgang 53 und hab Spaß beim Rollern und Motorrad fahren und jetzt habe ich ein Problem.

Ich fahre eine Vespa GTS 250 Bj.2008 ca.7000 Km.gefahren.Mein Problem ist,das sich der Lüfter schon bei 1-3 Teilstrichen in der Themperaturanzeige(Digital - Mäusekino)zuschaltet und das weiterhin bis zur Mittelstellung in der Anzeige intervallmäßig fortsetzt und das bei ca.4Grad Aussentemperatur.Der Kühlkreislauf ist entlüftet und der Füllstand stimmt auch.Wenn ich verkehrsbedingt anhalten muss und der Lüfter sich dabei zuschaltet habe die Aufmerksamkeit auf meiner(Lautstärke Lüfter) Seite.Thermostat habe ich im Wasserbad getestet es öffnet bei ca.78 Grad.Ich habe bereits Thermostat und Kühlmitteltemeratur-Sensor getauscht.Hatte vorher eine 125 GT bei der lief der Lüfter nur bei extremen Temperaturen und dann erst ab der Mittelstellung.
Ich hoffe es kann mir jemand helfen.

Grüße Kalle


Nach oben
 Profil  
 
BeitragVerfasst: Do 1. Feb 2018, 15:34 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3687
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Kalle, wilkommen im Forum.

Deine ECU bekommt falsche Werte vom Fühler.
Möglicherweise liegt ein Massefehler oder ein Wackler an einer Steckverbindung/Kabelbaum im Steuerstromkreis vor.
Ich würde mir den Steuerstromkreis also den des Fühlers an Hand des Schaltbildes genau vornehmen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Do 1. Feb 2018, 15:41 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 782
Vespa: GTS 300 Super Sport
Land: Deutschland
Ein ähnlichsten Problem hatte ich bei meiner 300er. Lüfter gingen schnell an und je nach Neigung konnte ich das anlaufen der Lüfter provozieren. Also im Stand an der Ampel, Lüfter geht an, vespa einmal links/rechts geneigt, Lüfter wieder aus.

Mein Kühlsystem schien auch entlüftet zu sein, war es aber nicht. An der Wasserpumpe war ein Schlauch minimal undicht. Da kam Tröpfchenweise Wasser raus. So wenig, das man es nur am kristallisiertem Glysantin erkannt hat. Der Motor ist ja meistens warm wenn man fährt und das austretende Wasser wird vom Fahrtwind weggetragen und der Rest verdampft.

Jedenfalls trat dort minimal Wasser aus und dafür Luft ein. Habe den Schlauch mit einer neuen Schlauchschelle versehen und Kühlwasser aufgefüllt und siehe da: Seit diesem Tag macht der Lüfter was er soll und das vollgas ruckeln ist seither ach verschwunden.

Ich vermute das sich eine Luftblase direkt am Temperatursensor befand die für diese Störung gesorgt hat. Eine art Hitzenest. Der Fühler misst eine zu heiße Temperatur und die Lüfter springen an. Der Temperatursensor hat übrigens zwei kreise. Einen für die Anzeige im Tacho und einen zweiten für die ECU/Lüftersteuerung. Deshalb auch die 4 Kabel.

Die Entlüftungsschraube am thermostat entlüftet anscheinend nur das Thermostat je nach Neigung der vespa nicht den ganzen zylinder.


Nach oben
 Profil  
 
BeitragVerfasst: Do 1. Feb 2018, 16:36 
Offline

Registriert: Mo 8. Jan 2018, 19:35
Beiträge: 6
Vespa: Vespa GTS 250
Land: Deutschland
mikesch hat geschrieben:
Hallo Kalle, wilkommen im Forum.

Deine ECU bekommt falsche Werte vom Fühler.
Möglicherweise liegt ein Massefehler oder ein Wackler an einer Steckverbindung/Kabelbaum im Steuerstromkreis vor.
Ich würde mir den Steuerstromkreis also den des Fühlers an Hand des Schaltbildes genau vornehmen.


Vielen Dank für das Feedback,
ich werde demnächst versuchen messtechnisch mit einem Freund der Sache nachzugehen.
Die Werte gemessen im Kochtopf vom Temperatur-Sensor Neuteil
20Grad=2300 Ohm Soll=2500 Ohm
30Grad=1550 Ohm Soll=1700
80Grad= 268 Ohm Soll= 300 Ohm
Grüße Kalle


Nach oben
 Profil  
 
BeitragVerfasst: Do 1. Feb 2018, 17:19 
Offline

Registriert: Mo 8. Jan 2018, 19:35
Beiträge: 6
Vespa: Vespa GTS 250
Land: Deutschland
GTS-Peter hat geschrieben:
Ein ähnlichsten Problem hatte ich bei meiner 300er. Lüfter gingen schnell an und je nach Neigung konnte ich das anlaufen der Lüfter provozieren. Also im Stand an der Ampel, Lüfter geht an, vespa einmal links/rechts geneigt, Lüfter wieder aus.

Mein Kühlsystem schien auch entlüftet zu sein, war es aber nicht. An der Wasserpumpe war ein Schlauch minimal undicht. Da kam Tröpfchenweise Wasser raus. So wenig, das man es nur am kristallisiertem Glysantin erkannt hat. Der Motor ist ja meistens warm wenn man fährt und das austretende Wasser wird vom Fahrtwind weggetragen und der Rest verdampft.

Jedenfalls trat dort minimal Wasser aus und dafür Luft ein. Habe den Schlauch mit einer neuen Schlauchschelle versehen und Kühlwasser aufgefüllt und siehe da: Seit diesem Tag macht der Lüfter was er soll und das vollgas ruckeln ist seither ach verschwunden.

Ich vermute das sich eine Luftblase direkt am Temperatursensor befand die für diese Störung gesorgt hat. Eine art Hitzenest. Der Fühler misst eine zu heiße Temperatur und die Lüfter springen an. Der Temperatursensor hat übrigens zwei kreise. Einen für die Anzeige im Tacho und einen zweiten für die ECU/Lüftersteuerung. Deshalb auch die 4 Kabel.

Die Entlüftungsschraube am thermostat entlüftet anscheinend nur das Thermostat je nach Neigung der vespa nicht den ganzen zylinder.


Hallo GTS-Peter,
danke für das Feedback.Ich habe mehrmals Thermostat und Fühler getauscht und immer wieder entlüften müssen und dabei immer den Mittelständer benutzt.Kunststoffschlauch auf den Entlüftungsnippel zum Ausgleichbehälter.
Grüße Kalle


Nach oben
 Profil  
 
BeitragVerfasst: Do 1. Feb 2018, 18:57 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 782
Vespa: GTS 300 Super Sport
Land: Deutschland
Das mit dem Hauptständer nutzt nichts. Schau dir mal den Zylinderkopf an. Das Thermostat ist nicht der höchste Punkt. Die vespa müsste hinten höher als vorne stehen damit die Luftblase vom Temperatursensor zum Thermostat wandern kann.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 2. Feb 2018, 14:29 
Offline
Benutzeravatar

Registriert: Mi 21. Sep 2016, 09:59
Beiträge: 493
Wohnort: steirische Toskana
Vespa: GTS 125ie GTS 250ie
Land: Österreich
Du könntest auch mal beim gelben Kabel am Relais schauen, ob das beim Rütteln irgendwo einen Schluss auf Masse hat (durchgescheuerte Stelle...; hab selbst eine 250er und bei mir wars das).

Alles getauscht, nix geholfen. Bis ich auf die Steuerleitung für das Relais gemessen hab (ECU hat nämlich gar nicht gegen Masse geschaltet, sondern das Kabel selbst!)

Wenn der Tempfühler neu ist, und sich nicht gerade enorm viel Luft beim Fühler am Kopf befindet... :unwissend: :unwissend:

Aber wie Peter schreibt: Mal mechanisch gucken, ob hier nicht was reinspielt, und dann die Elektrik angehen.

LG,
WV

_________________
"Alles ist möglich! Außer man machts nicht!"
"Ich sehe Licht am Ende des Tunnels! Weiß nur noch nicht, ob es Tageslicht, oder der entgegenkommende Zug ist!"
_________________________
HOMEPAGE
***DIE WEINBERGVESPE***
_________________________


Nach oben
 Profil  
 
BeitragVerfasst: Fr 2. Feb 2018, 16:06 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 782
Vespa: GTS 300 Super Sport
Land: Deutschland
Ich muss mich allerdings noch mal korrigieren.. An meiner vespa schien tatsächlich eine Luftblase am Temperatursensor gehangen zu haben. Diese muss dann aber auch über das Thermostat und die dafür vorgesehene Entlüftungsschraube den weg nach draußen gefunden haben. Das hat dann auch nichts mit der Neigung des rollers zu tun. Einfach auf den Hauptständer stellen reicht!

Ich gucke es mir heute abend noch mal an..


Nach oben
 Profil  
 
BeitragVerfasst: Fr 2. Feb 2018, 18:37 
Offline

Registriert: Mo 8. Jan 2018, 19:35
Beiträge: 6
Vespa: Vespa GTS 250
Land: Deutschland
GTS-Peter hat geschrieben:
Ich muss mich allerdings noch mal korrigieren.. An meiner vespa schien tatsächlich eine Luftblase am Temperatursensor gehangen zu haben. Diese muss dann aber auch über das Thermostat und die dafür vorgesehene Entlüftungsschraube den weg nach draußen gefunden haben. Das hat dann auch nichts mit der Neigung des rollers zu tun. Einfach auf den Hauptständer stellen reicht!

Ich gucke es mir heute abend noch mal an..


Ich möchte mal Danke sagen,für die Lösungsvorschläge und werde diese abarbeiten.
Grüße Kalle


Nach oben
 Profil  
 
BeitragVerfasst: Sa 3. Feb 2018, 09:03 
Offline
Benutzeravatar

Registriert: Mi 21. Sep 2016, 09:59
Beiträge: 493
Wohnort: steirische Toskana
Vespa: GTS 125ie GTS 250ie
Land: Österreich
Kleiner Trick beim Entlüften von widerspenstigen Schlauchführungen und Bauteilen:

Ausgleichs-Behälter auf Max auffüllen (Schraubverschluss offen lassen!), dann anstarten und im Leerlauf dahintuckern lassen, bis das Thermostat aufmacht (merkt man gleich, wenns dir die Kühlflüssigkeit scheinbar aus dem Behälter "wegsaugt", dann auf ein wenig Drehzahl gehen (vielleicht 2. der Gasgibt; nur ein wenig, und nicht Vollgas!!!) und dann an den Schläuchen mit der Hand (geschützt durch einen dicken Handschuh-Vorsicht heiß!) drücken. Also einmal fest und schlagartig zusammendrücken. Das öfters wiederholen. Damit beschleunigt man die Zirkulationsgeschwindigkeit der Kühlflüssigkeit im System, und hartnäckige Luftblasen werden an den Stellen mitgerissen.

Ich brauch zum Entlüften an der GTS keinen Entlüfternippel oben am Thermostatgehäuse aufmachen damit! Geht so perfekt!

LG,
WV

_________________
"Alles ist möglich! Außer man machts nicht!"
"Ich sehe Licht am Ende des Tunnels! Weiß nur noch nicht, ob es Tageslicht, oder der entgegenkommende Zug ist!"
_________________________
HOMEPAGE
***DIE WEINBERGVESPE***
_________________________


Nach oben
 Profil  
 
BeitragVerfasst: Sa 3. Feb 2018, 10:07 
Offline

Registriert: Mo 8. Jan 2018, 19:35
Beiträge: 6
Vespa: Vespa GTS 250
Land: Deutschland
Weinbergwepsn hat geschrieben:
Kleiner Trick beim Entlüften von widerspenstigen Schlauchführungen und Bauteilen:

Ausgleichs-Behälter auf Max auffüllen (Schraubverschluss offen lassen!), dann anstarten und im Leerlauf dahintuckern lassen, bis das Thermostat aufmacht (merkt man gleich, wenns dir die Kühlflüssigkeit scheinbar aus dem Behälter "wegsaugt", dann auf ein wenig Drehzahl gehen (vielleicht 2. der Gasgibt; nur ein wenig, und nicht Vollgas!!!) und dann an den Schläuchen mit der Hand (geschützt durch einen dicken Handschuh-Vorsicht heiß!) drücken. Also einmal fest und schlagartig zusammendrücken. Das öfters wiederholen. Damit beschleunigt man die Zirkulationsgeschwindigkeit der Kühlflüssigkeit im System, und hartnäckige Luftblasen werden an den Stellen mitgerissen.

Ich brauch zum Entlüften an der GTS keinen Entlüfternippel oben am Thermostatgehäuse aufmachen damit! Geht so perfekt!

LG,
WV

In welchem Bereich von oben oder unten an der Wasserpumpe/Auspuff wird der Schlauch gedrückt.
Grüße Kalle


Nach oben
 Profil  
 
BeitragVerfasst: Sa 3. Feb 2018, 16:16 
Offline
Benutzeravatar

Registriert: Mi 21. Sep 2016, 09:59
Beiträge: 493
Wohnort: steirische Toskana
Vespa: GTS 125ie GTS 250ie
Land: Österreich
Hallo Kalle,

du kannst den Wasserschlauch oben am Thermostatgehäuse drücken (Durchmesser kleiner, dafür kommt man besser dran), man kann jedoch den unteren Schlauch an der Wasserpumpe genauso drücken (bei einem Schlauch mit größerem Durchmesser drück ich den in der Faust zusammen, bei kleineren kann man auch mit dem Daumen alleine drücken).

Es geht nur darum, dass man die KF schlagartig beschleunigt durchs drücken, und sich somit Luftblasen losreissen.
Ist das Thermostat offen, ist das eh ein geschlossener Kreislauf.

LG,
WV

_________________
"Alles ist möglich! Außer man machts nicht!"
"Ich sehe Licht am Ende des Tunnels! Weiß nur noch nicht, ob es Tageslicht, oder der entgegenkommende Zug ist!"
_________________________
HOMEPAGE
***DIE WEINBERGVESPE***
_________________________


Nach oben
 Profil  
 
BeitragVerfasst: Sa 3. Feb 2018, 16:21 
Offline
Benutzeravatar

Registriert: Mi 21. Sep 2016, 09:59
Beiträge: 493
Wohnort: steirische Toskana
Vespa: GTS 125ie GTS 250ie
Land: Österreich
Achja:

Durch dieses Pumpen ergibt sich auch ein kleiner Nebeneffekt: Man bekommt bei einem zB Motorenausbau viel schneller die KF zur Pumpe, damit die Druck aufbauen kann für den Wassertransport (Wapu ist Flüssigkeitspumpe, nix Luftpumpe, deswegen: Schaufelt die in der Luft => kein Wasserdruck!)

LG,
WV

_________________
"Alles ist möglich! Außer man machts nicht!"
"Ich sehe Licht am Ende des Tunnels! Weiß nur noch nicht, ob es Tageslicht, oder der entgegenkommende Zug ist!"
_________________________
HOMEPAGE
***DIE WEINBERGVESPE***
_________________________


Nach oben
 Profil  
 
BeitragVerfasst: Sa 3. Feb 2018, 16:23 
Offline

Registriert: Do 26. Sep 2013, 23:51
Beiträge: 282
Wohnort: Hamburg
Vespa: GTS 300
Land: Deutschland
Und warum nicht einfach das Entlüstungsventil öffnen und etwas Flüssigkeit und womöglich Luftblasen, entweichen lassen?

_________________
Grüße aus Hamburg, Hardy


Nach oben
 Profil  
 
BeitragVerfasst: Sa 3. Feb 2018, 18:41 
Offline

Registriert: Mo 8. Jan 2018, 19:35
Beiträge: 6
Vespa: Vespa GTS 250
Land: Deutschland
Karlchen hat geschrieben:
Hallo,
lese schon längere Zeit in diesem Forum und komme aus Schöningen/Helmstedt bin Jahrgang 53 und hab Spaß beim Rollern und Motorrad fahren und jetzt habe ich ein Problem.

Ich fahre eine Vespa GTS 250 Bj.2008 ca.7000 Km.gefahren.Mein Problem ist,das sich der Lüfter schon bei 1-3 Teilstrichen in der Themperaturanzeige(Digital - Mäusekino)zuschaltet und das weiterhin bis zur Mittelstellung in der Anzeige intervallmäßig fortsetzt und das bei ca.4Grad Aussentemperatur.Der Kühlkreislauf ist entlüftet und der Füllstand stimmt auch.Wenn ich verkehrsbedingt anhalten muss und der Lüfter sich dabei zuschaltet habe die Aufmerksamkeit auf meiner(Lautstärke Lüfter) Seite.Thermostat habe ich im Wasserbad getestet es öffnet bei ca.78 Grad.Ich habe bereits Thermostat und Kühlmitteltemeratur-Sensor getauscht.Hatte vorher eine 125 GT bei der lief der Lüfter nur bei extremen Temperaturen und dann erst ab der Mittelstellung.
Ich hoffe es kann mir jemand helfen.

Grüße Kalle

Ich war gerade in der Garage und habe noch einmal den Kühlkreislauf entlüftet.Keine Luft mehr im Kühlsystem.Kabelanschlüsse in der Frontmaske-Kühlgebläserelais sind iO.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de