Unzuverlässigkeit bei starten des Motors ET2 50

Alles rund um die ET-Modelle!
Nachricht
Autor
Roman2012
Beiträge: 8
Registriert: Fr 13. Jan 2023, 16:47
Vespa: ET2 50
Land: Deutschland

Unzuverlässigkeit bei starten des Motors ET2 50

#1 Beitrag von Roman2012 » Fr 13. Jan 2023, 16:56

Hi,
Ich besitze seit 2 Monaten eine ET2 50(20.000km).Das Problem ist, wenn ich morgens zur Schule fahr, dann passt alles.Aber wenn ich sie nach der Schule (6h später) anmachen will, dann geht sie nicht an.Ich helfe da immer mit Starthilfe nach, aber auf Dauer ist das keine gute Lösung. Batterie wurde getauscht. Vergaser gereinigt und eingestellt.
Wie kann ich das Problem beheben, das sie zuverlässig läuft ?
LG Roman

Benutzeravatar
chrisan
Beiträge: 795
Registriert: Do 8. Aug 2013, 21:52
Vespa: ET4, PX200, PK50XL
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#2 Beitrag von chrisan » Fr 13. Jan 2023, 19:09

Hallo Roman! Willkommen im Forum!
Vielleicht magst du mal näher den Anlassvorgang beschreiben. Holst du dir Fremdsteom und oegelst dann solange, bis sie wieder anspringt? Musst du dann lange Orgeln?
Nach deiner jetzigen Beschteibung ist das schwer einzugrenzen.

Vg
Christian

P.s. eine kurze Vorstellung wäre nett :-)
Moppetz: GTS 300 SS , ET4, PX210, PK50XL

Roman2012
Beiträge: 8
Registriert: Fr 13. Jan 2023, 16:47
Vespa: ET2 50
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#3 Beitrag von Roman2012 » Fr 13. Jan 2023, 19:30

Hi bin Roman,15 Jahre alt, habe seit Dezember 2022 meinen AM Führerschein und wohne am Bodensee.
Ich habe so ein Starter-Spray und mache das dann in das Unterdruck-Ventil rein. Danach bin ich ca 2 Sekunden auf dem E-starter und sie läuft einwandfrei.Beim fahren fühlt sie sich ganz normal an.
Danke für deine Antwort
LG Roman

Rita
Beiträge: 9141
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#4 Beitrag von Rita » Fr 13. Jan 2023, 19:45

das schlechte anspringen kann an zuviel oder zuwenig sprit liegen...

mach mal folgenden test.... nach der Schule mit Vollgas starten..... wenn das nix bringt
Roller vom Ständer nehmen.....45Grad nach rechts kippen und ohne Gas starten...

danach berichten

Rita

Roman2012
Beiträge: 8
Registriert: Fr 13. Jan 2023, 16:47
Vespa: ET2 50
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#5 Beitrag von Roman2012 » Fr 13. Jan 2023, 21:29

Vielen Dank Rita, ich gebe Rückmeldung.
Könnte es auch am Choke liegen ?
Lg Roman

Rita
Beiträge: 9141
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#6 Beitrag von Rita » Fr 13. Jan 2023, 22:48

ja
wenn die startautomatic hängt.... die soll ja nur bei kaltem Motor das Gemisch anreichern...

Rita

Roman2012
Beiträge: 8
Registriert: Fr 13. Jan 2023, 16:47
Vespa: ET2 50
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#7 Beitrag von Roman2012 » Sa 14. Jan 2023, 07:05

Probiere ich heute aus ob die funktioniert oder nicht.
Vielen Dank
lg Roman

Tobi_S1904
Beiträge: 66
Registriert: Do 30. Jul 2020, 09:02
Vespa: Sprint 125
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#8 Beitrag von Tobi_S1904 » Sa 14. Jan 2023, 09:06

Welchen Vergaser hast du drin?
Ich hab den Tipp bekommen, dass der Choke beim Weber-Vergaser oft kaputt ist… ggf könntest du den Vergaser dann tauschen. Ich hab damals einen Dellorto von @Rita bekommen

Roman2012
Beiträge: 8
Registriert: Fr 13. Jan 2023, 16:47
Vespa: ET2 50
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#9 Beitrag von Roman2012 » Sa 14. Jan 2023, 09:28

Hi, ja habe den Weber Vergaser drin :( . Ich teste ihn gleich und gebe dann Rückmeldung.
LG Roman

Roman2012
Beiträge: 8
Registriert: Fr 13. Jan 2023, 16:47
Vespa: ET2 50
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#10 Beitrag von Roman2012 » Sa 14. Jan 2023, 13:37

Der Choke funktioniert, gerade getestet

verdio
Beiträge: 55
Registriert: Do 26. Sep 2019, 09:45
Vespa: Et2
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#11 Beitrag von verdio » Mo 16. Jan 2023, 16:47

Mir passiert das auch selten mal, zuerst 13 km fahren. Dann 5 Std. stehen, und dann springt sie mit dem E Starter nicht an. Anicken klappt dann beim 3 mal immer.
In deinen ersten und zweiten Beschreibungen schreibst du nichts vom Kickstarter. Hast du den schon versucht?
Beste Grüße
Verdio
Meine Kleine: Vespa ET 2 c16 - 20000 km , Bj 1999

Benutzeravatar
chrisan
Beiträge: 795
Registriert: Do 8. Aug 2013, 21:52
Vespa: ET4, PX200, PK50XL
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#12 Beitrag von chrisan » Mo 16. Jan 2023, 17:00

Was auch immer eine beliebte Fehlerquelle ist: Zündkerze und Kerzenstecker.
Falls nicht gerade neu, würde ich die mal auf Verdacht tauschen. Preislich sollte das unter 20€ sein.
Moppetz: GTS 300 SS , ET4, PX210, PK50XL

Roman2012
Beiträge: 8
Registriert: Fr 13. Jan 2023, 16:47
Vespa: ET2 50
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#13 Beitrag von Roman2012 » Mi 1. Feb 2023, 20:47

Hab heute mal probiert, wenn ich sie nach rechts stark kippe dann geht sie an. Zündkerze und Kerzenstecker wurden schon getauscht

Rita
Beiträge: 9141
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#14 Beitrag von Rita » Mi 1. Feb 2023, 20:59

dann reichert der e-Choke das Gemisch nicht ausreichend an....
also doch nicht in Ordnung

Rita

Roman2012
Beiträge: 8
Registriert: Fr 13. Jan 2023, 16:47
Vespa: ET2 50
Land: Deutschland

Re: Unzuverlässigkeit bei starten des Motors ET2 50

#15 Beitrag von Roman2012 » Do 2. Feb 2023, 16:11

Ok. Dann Probier ich mal einen anderen aus.
Lg

Antworten