Motorgeräusche an meiner ET4 Zapm04

Technik im Detail!
Nachricht
Autor
Dr.Dimes
Beiträge: 35
Registriert: Mi 3. Mär 2021, 09:23
Vespa: ET4 97Bj.
Land: Deutschland

Motorgeräusche an meiner ET4 Zapm04

#1 Beitrag von Dr.Dimes » So 11. Apr 2021, 14:56

Hallo,
Ich habe seit 2 Tagen ein Knattern/Rascheln je nach Drehzahl. Ich glaube es sind die KW-Lager. :unwissend:
Im Link sind drei Dateien.
https://www.dropbox.com/sh/nhk8qrt6zft0 ... HoKYa?dl=0
Zur Vespa: gekauft mit 10500km etwa. Nun hat Sie 11600km durch mich. Nach dem Kauf bei10500km, habe ich sofort Ölwechsel mit der 10T Inspektion gemacht. Verwendet habe ich als Öl kein 20W40 sondern ein 10W40 von Motul. Beim Ölwechsel und Sieb Ausbau stellte ich sehr viele Spähne im Sieb und auch im Boden der Ölwanne fest. Diese habe ich mittels Magneten entfernt gehabt soweit es möglich war. Der Motor hat Leistung und Durchzug. Kompression habe ich nicht gemessen aber beim Kicken merkt man wenn teilweise zurück schlägt.
Anspringen tut die Vespa gut und läuft im Standgas ruhig.
Im ersten Audio ist so ein Auspuffgeräusch wahrnehmbar das von der verbauten Sito-Plus kommt. Das Geräusch kam auch nach 600km zum Vorschein. Bei Datei 1 nach Sekunde 16 immer beim Gaswegnehmen hörbar. Hört sich nach pupsender Vespa an. Denke irgendwie ist was im Topf defekt gegangen. Soweit dann ausgebaut und gewackelt ohne Geräusche vom inneren des Endtopfs zu nehmen.
Grüße Dimes
Zuletzt geändert von Dr.Dimes am So 11. Apr 2021, 17:09, insgesamt 3-mal geändert.

Benutzeravatar
Gonzo0815
Beiträge: 2327
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4, ET3, Acma V56
Land: Österreich
Wohnort: Bruck/Mur
Kontaktdaten:

Re: Motorgeräusche an meiner ET4 Zapm04

#2 Beitrag von Gonzo0815 » So 11. Apr 2021, 15:50

Einbetten maximal über einen YT Link. Direkt im Forum geht nicht, gleich wie Fotos. Alles nur über extern möglich.
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

Benutzeravatar
SuperTrecento
Beiträge: 91
Registriert: Sa 30. Jan 2021, 18:12
Vespa: GTS300
Land: Deutschland/Augsburg

Re: Motorgeräusche an meiner ET4 Zapm04

#3 Beitrag von SuperTrecento » So 11. Apr 2021, 19:37

Hi,

die Erfahrung musste ich auch machen. Leider hat dieses Modell keine Öldruckanzeige/ bzw. Öldruckwarnlampe, ich bin auch schön gefahren und dann wurde sie immer langsamer und langsamer. Irgendetwas hat gefressen, als ich die Ölwanne runter genommen habe, sind mir jede Menge Späne entgegen gekommen. Ich glaube das deine Ölpumpe schlapp gemacht hat (wie bei mir), das Geräusch ist jetzt der Folgeschaden (Lagerschaden)...Kolbenbolzen, Nockenwelle, Pleuellager ...halt das wo zuerst ohne Öldruck das Öl fehlt. Motor musst du ausbauen und zerlegen... Ölpumpe überprüfen und defekte Lager tauschen.
Wenn du Glück ist es doch nur ein loses Teil, aber da du schon Späne gefunden hast, würde ich erstmal die Ölpumpe checken.

MfG

Dr.Dimes
Beiträge: 35
Registriert: Mi 3. Mär 2021, 09:23
Vespa: ET4 97Bj.
Land: Deutschland

Re: Motorgeräusche an meiner ET4 Zapm04

#4 Beitrag von Dr.Dimes » So 11. Apr 2021, 20:55

@SuperTrecento
Ach Mist, dass hat mir noch gefehlt.
Vermutlich durch das dünnere Öl kam auch noch weniger Öldruck auf die Lagerung oder die Pumpe hat komplett versagt. Wenn ich den Füllstutzen bei Betrieb öffne kommt schon Öl angeschossen aber wieviel Bar, ist nicht ersichtlich.
Ich vermute das die Späne evtl. auch im Ölkühler liegen?

Was hast du alles machen müssen, wäre ein Tauschmotor auf Leader besse

Grüße

PS.: Bekomme ich Ölpumpe mit Lager und ähnlichem bei Ebay (Neu) bin aktuell am suchen aber finde nur gebrauchtes Zeug. Frage mich wie die Pumpe kaputt gehen kann wenn Sie immer geschmiert wird. Ölwechsel Intervall nicht eingehalten?

Benutzeravatar
SuperTrecento
Beiträge: 91
Registriert: Sa 30. Jan 2021, 18:12
Vespa: GTS300
Land: Deutschland/Augsburg

Re: Motorgeräusche an meiner ET4 Zapm04

#5 Beitrag von SuperTrecento » So 11. Apr 2021, 21:37

Hi,

ja der Leadermotor ist auf jeden Fall besser, der hat auch eine Warnlampe für den Öldruck. (muss du bei deinen Tacho dann belegen)
Meistens ist es nicht die Pumpe selbst die schlapp macht, sondern der Antrieb...Kette rutscht durch oder Antriebswelle wird rund.
Du hast ja noch das Ölschauglas, wenn der Motor läuft, sieht es dann so aus, als ob das Öl in der Ölwanne kocht oder Blasen schlägt?
Also wenn du Ölwechsel gemacht hast, dann lag es nicht daran, auch das 10W40 ist bestens geeignet für die Lager.

MfG

Dr.Dimes
Beiträge: 35
Registriert: Mi 3. Mär 2021, 09:23
Vespa: ET4 97Bj.
Land: Deutschland

Re: Motorgeräusche an meiner ET4 Zapm04

#6 Beitrag von Dr.Dimes » So 11. Apr 2021, 21:43

Hi,

Ja im Schauglas sehe ich das das Öl Bewegung hat und so ähnlich sprudelt. Im kalten Zustand ist das Geräusch nicht da, eher dann im warmen und je nach Drehzahl (Belastung) „so wie du es beschreibst“

Meine Frage ist nun, wenn ich die Reparatur anpeile was ist dann die beste Lösung?
1: Meinen Motor Lager kontrollieren komplett ersetzten mit Ölpumpe? (Kommt das problem dann mal wieder, ist es häufiges Problem bei diesem Motor)

2: Gebrauchten LEADER-Motor suchen (aktuelle Angebotspalette mau) und was muss dann alles umgebaut werden, ist es Plug and Play oder brauche ich dann Kabelbaum mit Schlüssel usw.?

So wie ich das sehe ist es ein wirtschaftlicher Totalschaden? :unwissend:

Grüße

Benutzeravatar
mikesch
Beiträge: 7699
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Motorgeräusche an meiner ET4 Zapm04

#7 Beitrag von mikesch » So 11. Apr 2021, 23:29

Bau den M04 Motor erst mal aus und suche die Ursache der Geräusche bzw schaue nach wo die genaue Ursache liegt.
Erst wenn du sicher bist das die Reparaturosten den Wert des Rollers übersteigen kannst du von einem wirtschftlichen Totalschaden sprechen.
Das ist aber selten der Fall.
Versuche den M04 Motor zu reparieren.
Es lohnt sich in jedem Fall wenn der Motor nicht gerade aus der ersten 96er Produktion stammt und somit ein Ölfresser ist.
Die Motoren danach wurden bezüglich Ölverbrauch erheblich verbessert und gelten als nahezu unverwüstlich. Sie verbrauchen max. 100ml auf 1000km.

Im Gegensatz zum M19 Motor können beim M04 noch die KW Lager gewechselt werden.
Der M19er hat Gleitlager die fest in den Motorgehäusehälften integriert sind.
Beim Lagerschaden müssen folgedessen beide Gehäusehälften getauscht werden.
Viel Spaß beim suchen nach diesen; die KW Lager beim M04 bekommst überhall noch.
Ein weiterer Vorteil ist das er im unteren Drehzahlbereich schon kräftig Leistung bringt was bei einem 125er eher selten ist.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Dr.Dimes
Beiträge: 35
Registriert: Mi 3. Mär 2021, 09:23
Vespa: ET4 97Bj.
Land: Deutschland

Re: Motorgeräusche an meiner ET4 Zapm04

#8 Beitrag von Dr.Dimes » Mo 12. Apr 2021, 00:06

Hi Mikesch, danke für die Klarstellung. Ich habe zu viel Kopfkino und gehe/ging vom schlimmsten aus. Du hast vollkommen recht und ich sollte erstmal das Geräusch mit Fehler lokalisieren. Aktuell werde ich morgen oder übermorgen wie ich von der Arbeit kann, das Öl mit dem Öldeckel vorne ausbauen um an das Ölritzel zu kommen und nach der Ursache zu suchen.
Ich hoffe einfach nicht das die Kurbelwellen Lager in der Mitte einen schaden getragen hat. Leistung beim anfahren hat er und ohne das Geräusch fährt es auch sauber mit Durchzug usw.
Was mir aber aufgefallen ist zu früher, beim ausmachen drehte der Motor ein bisschen länger nach. Aktuell stoppt es gefühlt nach der ersten Umdrehung.
Egal wie, finde ich deine Argumentation den Motor zu revidieren auch richtig und mit etwas Glück klappt das ggf. gut und günstig.

Grüße D.

Benutzeravatar
mikesch
Beiträge: 7699
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Motorgeräusche an meiner ET4 Zapm04

#9 Beitrag von mikesch » Mo 12. Apr 2021, 16:11

Dr.Dimes hat geschrieben:
Mo 12. Apr 2021, 00:06
...Ich hoffe einfach nicht das die Kurbelwellen Lager in der Mitte einen schaden getragen hat...
.
Die kurze KW beim Einzylinder hat kein Mittellager
Aber ausgerechnet das große untere Pleuellager verabschiedet als erstes bei Ölmangel und folgener Überhitzung.
In dem Fall ist die große Nummer dran: neue Kurbelwelle komplett mit KW Lagern und Wellendichtringen. (ca 350€)
Wenn du Pech hattest kommt noch der Kolben&Zylinder inkl Kolbenringe neu.

Ölpumpe defekt hab ich noch nicht gehört. Aber wenn die Antriebskette abspringt weil sich das Kettenschutzblech losgerappelt hat...hast du schlagartig null Öldruck. (angsmach sorry)
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
SuperTrecento
Beiträge: 91
Registriert: Sa 30. Jan 2021, 18:12
Vespa: GTS300
Land: Deutschland/Augsburg

Re: Motorgeräusche an meiner ET4 Zapm04

#10 Beitrag von SuperTrecento » Mo 12. Apr 2021, 16:43

Dr.Dimes:
Ja im Schauglas sehe ich das das Öl Bewegung hat und so ähnlich sprudelt. Im kalten Zustand ist das Geräusch nicht da, eher dann im warmen und je nach Drehzahl (Belastung) „so wie du es beschreibst“
Klingt nicht gut. Was ich gemacht hatte war, ich habe den Ventildeckel runter genommen und den Starter laufen lassen, um zu sehen ob da etwas Öl raus spritzt, leider kam nichts mehr. Dann wurde die Ölwanne demoniert, alles voller Späne, auch relativ groß. Also hat sich ein Gleitlager zerlegt. Damals hatte ich nicht viel Platz um den Motor wieder herzurichten, weitere Untersuchungen hatte ich nicht durchgeführt.

Berichte mal weiter. Viel Erfolg.

MfG

Dr.Dimes
Beiträge: 35
Registriert: Mi 3. Mär 2021, 09:23
Vespa: ET4 97Bj.
Land: Deutschland

Re: Motorgeräusche an meiner ET4 Zapm04

#11 Beitrag von Dr.Dimes » Mo 12. Apr 2021, 22:24

Heute bin ich leider nicht dazu gekommen zu zerlegen. Ich habe aber eine Frage. Wenn ich auf Leader umbauen würde auf welche Kriterien muss ich achten (Rad,Kabelbaum,ect.) für den Umbau?

Grüße

Benutzeravatar
Gonzo0815
Beiträge: 2327
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4, ET3, Acma V56
Land: Österreich
Wohnort: Bruck/Mur
Kontaktdaten:

Re: Motorgeräusche an meiner ET4 Zapm04

#12 Beitrag von Gonzo0815 » Mo 12. Apr 2021, 22:52

Wenn du auf Leader umbaust, dann brauchst du das große Besteck.
CDI, Kabelbaum, Motor und Tacho
Du kannst zwar beim Tacho basteln, aber naja.

Wenn du auf Leader Umrüsten willst dann brauchst du einen Schlachtroller. Anders ist es monetär uninteressant.

Denn Motor wieder fit zu machen ist kein Hexenwerk, aber wenn richtig gemacht kostet es gleich mal an die 500€
Da rede ich aber nur vom Material! Geht natürlich auch mit weniger Geld, aber dann ist die Gefahr groß sich wieder einen Schaden zu holen! Weil man nicht ausschließen kann dass wo Späne oä sind.
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

Dr.Dimes
Beiträge: 35
Registriert: Mi 3. Mär 2021, 09:23
Vespa: ET4 97Bj.
Land: Deutschland

Re: Motorgeräusche an meiner ET4 Zapm04

#13 Beitrag von Dr.Dimes » Di 13. Apr 2021, 21:25

Guten Abend, ich habe heute den Motor ausgebaut und angefangen zu zerlegen. Bilder können hier https://www.dropbox.com/sh/nhk8qrt6zft ... HoKYa?dl=0 nachgeschaut werden. Zum hochladen leider zu groß und unscharf.
Zerlegt habe ich die Ölpumpe mit Wanne und Ölfilter inkl. Gehäuse.
Das Sieb hat wieder Späne wie vor 500km als ich den Service durchgeführt habe. Im Öl ist so eine Art Spanfilm silbrig (Sprühdose), habe ich noch nie gesehen. Schwierig zum fotografieren. Sieht aus wie wenn sich eine Beschichtung irgendwo auflöst oder ähnlich. Ich habe Bange das die Kurbelwelle durch diesen Film oder die Lager gefressen haben.
Was mich sehr stark wundert, wie dreht sich die Ölpumpe über die Welle, ich habe keinen Mitnehmer oder Ähnliches gefunden. Funktioniert das ganze nur über den Druck durch das zusammenschrauben der Vario?
Wenn ich die KW drehe und das Ölpumpenrad anfasse bleibt es stehen im zerlegten Zustand.
Kann man die Ölpumpe zerlegen oder ist diese verpresst, soweit ich die Pumpe gedreht habe, habe ich auch gemerkt das Öl gefördert wird und es durch die Zwei Kanäle kommt, unten an der Öffnung saugt es auch an.

So bissel viel aber hoffentlich hat jemand Rat, Danke

Grüße D.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
SuperTrecento
Beiträge: 91
Registriert: Sa 30. Jan 2021, 18:12
Vespa: GTS300
Land: Deutschland/Augsburg

Re: Motorgeräusche an meiner ET4 Zapm04

#14 Beitrag von SuperTrecento » Di 13. Apr 2021, 21:38

Hi,

die Späne sind echt übel (Menge und Größe). Finde heraus wo her die kommen.
Die Ölpumpe kann man ausbauen und vermessen. Das Kettenrad für die Pumpe sollte zumindest eine Nut und Feder Verbindung haben bzw. es sollte
eine Keilwelle sein. (ansonsten Fehler im Design / Fehlkonstruktion) Die Vario mit den ca. 80Nm für die Schraube presst das nicht zusammen.

Video:https://youtu.be/sYbYQPfyDj0

Ich muss mich korrigieren. Der lange Schaft des Ölpumpenritzels läuft auf dem Gehäusewellendichtring. Also doch, das Ritzel wird durch die Varionmutter an die die Welle (Steuerkettenrad) gepresst und nur durch die entstandene Reibung mitgenommen. Ohje , "Piaggio wird kaputt gehen Konstruktion". Entweder war deine Variomutter nicht richtig fest, oder oder oder.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von SuperTrecento am Di 13. Apr 2021, 22:21, insgesamt 1-mal geändert.

Dr.Dimes
Beiträge: 35
Registriert: Mi 3. Mär 2021, 09:23
Vespa: ET4 97Bj.
Land: Deutschland

Re: Motorgeräusche an meiner ET4 Zapm04

#15 Beitrag von Dr.Dimes » Di 13. Apr 2021, 22:20

Bei mir ist es genau wie im Video von YT?
Was heißt das, ist was an der Kurbelwelle? Das Zahnrad wo die Kette von der Ölpumpe kommt, hatte keine Feder oder einen Mitnehmer. Ist den das mit der Pumpe so richtig wie in dem Video?
Edith:
Ok dann vermute ich das die Variomutter schon beim Kauf der Vespa nicht fest genug war. Die Späne hatte ich nämlich nach dem Ölwechsel beim Kauf auch gehabt. Mist hätte ich das vorher gewusst das die 80NM sehr wichtig sind, hätte ich das überprüft. Somit bleibt mir nur noch zerlegen und Lager komplett mit Motor kontrollieren.

Antworten