ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

Technik im Detail!
Nachricht
Autor
Benutzeravatar
Eifelwespe
Beiträge: 20
Registriert: Di 7. Sep 2021, 20:27
Vespa: ET 4 (125) M 19
Land: Deutschland

ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#1 Beitrag von Eifelwespe » Mo 27. Sep 2021, 14:43

Meine 125er ET4, Bj. 2001, rd. 14.00km, bewegter (und relativ unbekannter) Lebenslauf, habe ich erst vor kurzem erworben. Heute bei einer rd. 60 km langen Tour waren zwei kilometerlange Berganstiege zu erklettern, und jedes Mal fing die Vespa kurz vor der „Passhöhe“ an zu stottern, als wenn sie keinen Kraftstoff bekäme, ging aus und ließ sich erst nach einer längeren Wartezeit wieder starten. Ansonsten lief die Vespa gut und unauffällig.

Benzinpumpe, Unterdruckschlauch und Benzinschlauch sind neu, lt. Verkäufer (ein Händler) gab es auch eine frische Inspektion einschl. neuem Anschlussstutzen zum Vergaser (dort, wo der Unterdruckschlauch angeschlossen ist). Vielleicht etwas mit der Tankbelüftung? Ist diese im Tankdeckel? Oder was könnte das Ausgehen nach längeren Berganstiegen noch verursachen..?

Danke für Tipps :idea: !
Viele Grüße und allzeit gute Fahrt!

Eifelwespe

Benutzeravatar
Gonzo0815
Beiträge: 2503
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4, ET3, Acma V56
Land: Österreich
Wohnort: Bruck/Mur

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#2 Beitrag von Gonzo0815 » Mo 27. Sep 2021, 15:40

Wirf mal hier einen Blick rein.
Könnte helfen ;)
viewtopic.php?f=13&t=55979
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

Benutzeravatar
Eifelwespe
Beiträge: 20
Registriert: Di 7. Sep 2021, 20:27
Vespa: ET 4 (125) M 19
Land: Deutschland

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#3 Beitrag von Eifelwespe » Mo 27. Sep 2021, 17:40

Danke für den Hinweis, Gonzo0815! Ich habe allerdings noch nicht ganz verstanden, was man an einem E-Choke einstellen soll. Er funktioniert oder nicht, und er ist passend oder nicht - darauf beziehe ich den Hinweis in Deinem Thread, ob es ein Originalteil ist oder nicht. Was hast Du denn da "zu fest" angeschraubt..? :shock:
Viele Grüße und allzeit gute Fahrt!

Eifelwespe

Benutzeravatar
Gonzo0815
Beiträge: 2503
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4, ET3, Acma V56
Land: Österreich
Wohnort: Bruck/Mur

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#4 Beitrag von Gonzo0815 » Mo 27. Sep 2021, 20:55

Wenn du am E-Choke nix geändert hast, dann wirds das nicht sein. Aber prüf einfach mal wie der O-Ring aussieht und ob dort alles ok ist. Sprich der E-Choke funktioniert.
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

Benutzeravatar
mikesch
Beiträge: 8059
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW
Wohnort: Warburg

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#5 Beitrag von mikesch » Mo 27. Sep 2021, 22:56

Das könnte auch Kraftstoffmangel durch einen zu schwach öffnenden Unterdruckhahn sein.
Tip:
Wechsle pauschal den preiswerten Unterdruckhahn inkl. Unterdruckschlauch aus.
Der Unterdruckhahn ist ein Verschleißteil mit begrenzter Lebensdauer.
Viel Erfolg.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
Eifelwespe
Beiträge: 20
Registriert: Di 7. Sep 2021, 20:27
Vespa: ET 4 (125) M 19
Land: Deutschland

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#6 Beitrag von Eifelwespe » Mo 27. Sep 2021, 23:02

Danke für den Tipp. Der Unterdruckhahn ist ein Original Piaggio und eine Woche alt. Vielleicht natürlich trotzdem defekt (ausgeliefert). Da aber eh Verschleißteil, ist es einen Versuch wert! Ist der von RMS empfehlenswerter..?
Viele Grüße und allzeit gute Fahrt!

Eifelwespe

Benutzeravatar
mikesch
Beiträge: 8059
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW
Wohnort: Warburg

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#7 Beitrag von mikesch » Mo 27. Sep 2021, 23:51

Gleichwertig, auch optisch, ich habe beide verwendet und keinen Unterschied bemerkt außer im Portemonaie.
Ein dichter, passender Schlauch mit neuen Klemmschellen ist ganz wichtig.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
Eifelwespe
Beiträge: 20
Registriert: Di 7. Sep 2021, 20:27
Vespa: ET 4 (125) M 19
Land: Deutschland

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#8 Beitrag von Eifelwespe » Di 28. Sep 2021, 09:55

Danke für die Rückmeldung!

Ich fange einmal vorne an:
1. Den E-Choke (mit Beschriftung STAR) habe ich getestet, sieht alles gut aus. Das "Ausfahren" (mit anliegendem Strom) geht in 1-2 Minuten, das (stromlose) "Einfahren" dagegen braucht wesentlich länger. Dürfte aber keine Rolle spielen, oder?
Bild

Bild

2. Neuer Benzinhahn (RMS) ist bestellt. Ebenso die fehlende Abdeckung für den E-Choke und (siehe Foto unten) auch die fehlende Gehäuseabdeckung aus Kunststoff im Bereich der Zündkerze. Benzinschläuche unterschiedlichster Durchmesser habe ich als Meterware im Haus.

3. Der Vergaser ist ein Walbro, richtig? Gehört der standardmäßig in dieses Baujahr (2001)?
Bild

Bild

4. Fällt Euch sonst noch etwas auf, was fehlt, nicht dahingehört, sonderbar aussieht... ;) ? Der E-Choke war auf dem Foto noch nicht wieder eingebaut. Der schwarze Benzinschlauch erscheint mit ein wenig kurz geraten.
Bild

Wie geschrieben, die :vespa: habe ich erst seit kurzem von einem universal-Motorrad-alle-Marken-repariere-ich-Händler erworben, weil sie mir so gut gefiel und von der Größe her als "Beiboot" ins Wohnmobil passt. Der Händler hat vor Auslieferung eine Inspektion ausgeführt, deren Umfang aber nicht wirklich zu erfragen war. Die vita der :vespa: ist nicht nachvollziehbar, da sie lt. Straßenverkehrsamt wahrscheinlich einmal ins Ausland ausgeführt und wieder eingeführt worden und diese Zeit nicht dokumentiert ist. Sie ist, vom Aussehen her, wohl nicht immer gut behandelt worden. Insoweit hat die :vespa: nun eine schöne Zeit verdient, die damit beginnen soll, dass sie technisch wieder ordentlich beieinander kommt :) .
Viele Grüße und allzeit gute Fahrt!

Eifelwespe

Benutzeravatar
SuperTrecento
Beiträge: 188
Registriert: Sa 30. Jan 2021, 18:12
Vespa: GTS300
Land: Deutschland/Augsburg

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#9 Beitrag von SuperTrecento » Di 28. Sep 2021, 16:07

Hi Eifelwespe,

probiere es bitte mit einem temperaturfesteren Unterdruckschlauch für den Benzinhahn, der wird im Betrieb schön warm und sehr weich. Wenn du jetzt Berg hoch fährst (große Last), entsteht ein gößerer Unterdruck (max. natürlich nur 0 bar absolut). Der Schlauch zieht sich an der weichesten Stelle zusammen und der Benzinhahn lässt kein Sprit mehr durch, der Motor geht aus.
Oder isoliere den Schlauch mit Alufolie aus der Küche----> Probefahrt.

MFG

Benutzeravatar
Eifelwespe
Beiträge: 20
Registriert: Di 7. Sep 2021, 20:27
Vespa: ET 4 (125) M 19
Land: Deutschland

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#10 Beitrag von Eifelwespe » Do 14. Okt 2021, 16:21

Ich möchte noch berichten wie es weiterging:

Nachdem der Roller überhaupt nicht mehr ansprang (Vermutung meinerseits: Zündkerze defekt), habe ich ihn im Rahmen der Gewährleistung zu dem Händler gebracht, wo ich ihn gekauft habe. Kein expliziter Piaggio-Händler, sondern jemand, der gebrauchte Motorräder aller Marken gebraucht ein- und wieder verkauft.

Den Roller habe ich dann „repariert“ zurückerhalten. Ausgetauscht wurden lt. Aussage Benzinhahn, Zündkerze sowie Unterdruck- und Benzinschlauch. Die Schläuche allerdings mit den gleichen Fabrikaten wie ausgetauscht. Ein 15 km-Probefahrt wurde ebenfalls (fehlerfrei lt. Auskunft) absolviert.

Mein eigener Test auf meiner nun schon etablierten „Testbergstrecke“ führte jedoch zum gleichen ernüchternden Ergebnis wie bisher, wenn auch nicht so ausgeprägt – es ist tagsüber ja auch schon kühler: Der Roller bliebt also nach längeren Berganstiegen immer noch kraft(stoff)los stehen, nahezu an den gleichen Punkten wie bisher.

Gestern habe ich nun den Unterdruckschlauch gegen ein lt. SIP „Original Piaggio-Teil“ ausgetauscht. Dieser ist augenfällig recht dickwandig, strahlt Zuversicht aus. Meine Testbergstrecke hat der Roller heute dann auch tatsächlich ohne jegliche Mucken schnurrend absolviert. Schön, den Roller zunehmend munterer zu erleben. Ich danke für Eure Unterstützung.

Es gibt nun noch einen Nebenkriegsschauplatz: Es fehlte beim Kauf des Rollers die Verkleidung der Zylinderhaube (siehe Foto),

Bild

die das Kunststoff-Gehäuse luftstrommäßig zur Zündkerze hin abdichtet. Ich habe mir diese besorgt. Der Versuch, diese zu montieren, scheitert jedoch an einem zu kurzen Zündkerzenstecker. Da auch dessen Zündspule beim Erwerb des Rollers lose herumtrudelte und schon Schmorspuren vom Auspuff zeigt, möchte ich ihn gerne durch die komplette Einheit von RMS https://www.sip-scootershop.com/de/prod ... R246010082 (siehe zweites Foto)

Bild

ersetzen. Ist jemandem bekannt, ob dieser Zündkerzenstecker mit der oben abgebildeten Kunststoffabdeckung der Zündkerze kompatibel ist?
Viele Grüße und allzeit gute Fahrt!

Eifelwespe

ErwinW
Beiträge: 9
Registriert: Do 22. Okt 2020, 19:35
Vespa: et2
Land: Bayern

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#11 Beitrag von ErwinW » Do 14. Okt 2021, 19:17

Hallo zusammen,

Bei mir war's heuer im Frühjahr bei den ersten Testfahrten so ähnlich ,
sobald der Motor heiß war , war's vorbei .
Es war die CDI ,

Gruß Erwin

Benutzeravatar
Eifelwespe
Beiträge: 20
Registriert: Di 7. Sep 2021, 20:27
Vespa: ET 4 (125) M 19
Land: Deutschland

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#12 Beitrag von Eifelwespe » Sa 16. Okt 2021, 19:37

Nachdem vorgestern die Probefahrt absolut fehlerfrei verlief, signalisierte heute mein "Popometer" auf einer weiteren Probefahrt wiederum leichtes Geruckele nach längeren Berganstiegen. Nicht so dramatisch wie anfangs und auch nicht bis zum Motorstillstand, aber wahrnehmbar. Ich fasse es nicht :( .

Unterdruckschlauch, Benzinschlauch, Benzinhahn und Zündkerze sind neu, teilweise mehrfach. Vielleicht, wie Erwin sagt, doch die CDI?
Viele Grüße und allzeit gute Fahrt!

Eifelwespe

Benutzeravatar
Eifelwespe
Beiträge: 20
Registriert: Di 7. Sep 2021, 20:27
Vespa: ET 4 (125) M 19
Land: Deutschland

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#13 Beitrag von Eifelwespe » Di 19. Okt 2021, 20:59

SuperTrecento hat geschrieben:
Di 28. Sep 2021, 16:07
....Oder isoliere den Schlauch mit Alufolie aus der Küche----> Probefahrt.

MFG
Den Teil Deines Tipps habe ich heute ausprobiert -> funktioniert, kein Stottern des Motors feststellbar. Es muss doch einen Unterdruckschlauch geben, der ordnungsgemäß funktioniert :? . Das Original habe ich lt. SIP ja schon montiert....
Viele Grüße und allzeit gute Fahrt!

Eifelwespe

Benutzeravatar
Gonzo0815
Beiträge: 2503
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4, ET3, Acma V56
Land: Österreich
Wohnort: Bruck/Mur

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#14 Beitrag von Gonzo0815 » Di 19. Okt 2021, 22:55

Nimm doch einen Druckluftschlauch von Festo z.B. die sind zwar recht starr, ziehen sich aber sicher nicht zusammen.
Hab ich sowohl als Benzin als auch Unterdruckschlauch an zwei ETs verbaut. Wenn du den richtigen nimmst ist der nämlich auch Benzinfest.
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

Benutzeravatar
mikesch
Beiträge: 8059
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW
Wohnort: Warburg

Re: ET 4 125 geht bei längeren Berganstiegen aus, läuft sonst problemlos

#15 Beitrag von mikesch » Mi 20. Okt 2021, 08:49

Hallo Eifelwespe.
Dein Fehler dürfte eine andere Ursache haben.
Der Unterdruckhahn soll schon beim geringsten Unterdruck öffnen, geschätzt bei -0,25 Bar, selbst getestet.
Das sich ein Schlauch bei dem geringen Unterdruck zusammenzieht und nichts mehr durchläßt ist kaum zu glauben.
Möglicherweise öffnet dein Hahn zu spät.
Bei Vollgas hast du übrigens den geringsten Unterdruck am Hahn, daher tritt der Fehler auch nur dann auf.

Bewährt hat sich bei mir der RSM Hahn in Verbindung mit dem schwarzen 4 mm Originalschlauch.
Damit hatte ich hatte noch nie Probleme.
Tip: Es gab mal eine Ansaugstutzenserie mit zu enger Unterdruckbohrung, teste mal. 1-2mm sollten es schon sein.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten