hoher Ölverbrauch bei der HPE

Alles rund um die GT-Modelle!
Nachricht
Autor
GTS-Peter
Beiträge: 2424
Registriert: Mi 15. Feb 2017, 14:33
Vespa: GTS 300 Super Sport
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#256 Beitrag von GTS-Peter » Fr 7. Aug 2020, 11:47

Das scheint wirklich auf einen mangelhaften Ölabstreifring hinzuweisen..

0,8 liter auf 3000 km ist schon ne Menge. Bläuen die HPE mit Ölverbrauch eigentlich aus dem Auspuff?

Benutzeravatar
21stefan06
Beiträge: 237
Registriert: Mi 12. Sep 2018, 15:26
Vespa: GTS 300 HPE Yacht Cl
Land: Deutschland
Wohnort: München

Re: hoher Ölverbrauch bei der HPE

#257 Beitrag von 21stefan06 » Fr 7. Aug 2020, 11:55

GTS-Peter hat geschrieben:
Fr 7. Aug 2020, 11:47
Das scheint wirklich auf einen mangelhaften Ölabstreifring hinzuweisen..

0,8 liter auf 3000 km ist schon ne Menge. Bläuen die HPE mit Ölverbrauch eigentlich aus dem Auspuff?
Bei mir bläut nichts

Berny1900
Beiträge: 898
Registriert: Mi 3. Jan 2018, 12:14
Vespa: GT
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#258 Beitrag von Berny1900 » Fr 7. Aug 2020, 12:06

Auch nix schwarz am Nummernschild? Kein feiner Ruß drauf?

GTS-Peter
Beiträge: 2424
Registriert: Mi 15. Feb 2017, 14:33
Vespa: GTS 300 Super Sport
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#259 Beitrag von GTS-Peter » Fr 7. Aug 2020, 12:07

Dann ist der Ölverbrauch wahrscheinlich noch zu gering. Also die Ölbeimengung ist so gering, dass es im Fahrbetrieb nicht auffällt.

Ein VW darf bis zu 1 Liter auf 1000 km verbrauchen. Das ist laut Betriebsanleitung angeblich noch kein Problem..

Benutzeravatar
21stefan06
Beiträge: 237
Registriert: Mi 12. Sep 2018, 15:26
Vespa: GTS 300 HPE Yacht Cl
Land: Deutschland
Wohnort: München

Re: hoher Ölverbrauch bei der HPE

#260 Beitrag von 21stefan06 » Fr 7. Aug 2020, 12:12

Berny1900 hat geschrieben:
Fr 7. Aug 2020, 12:06
Auch nix schwarz am Nummernschild? Kein feiner Ruß drauf?
Nein, nichts schwarz, außer der normale Straßenstaub. Hab sie gestern erst gewaschen, daher weiß ich das so genau. Und das Schauglas am LuFi-Kasten ist trocken, das hat noch nie Öl gesehen

Berny1900
Beiträge: 898
Registriert: Mi 3. Jan 2018, 12:14
Vespa: GT
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#261 Beitrag von Berny1900 » Fr 7. Aug 2020, 12:18

GTS-Peter hat geschrieben:
Fr 7. Aug 2020, 12:07
Dann ist der Ölverbrauch wahrscheinlich noch zu gering. Also die Ölbeimengung ist so gering, dass es im Fahrbetrieb nicht auffällt.
Naja, so rein rechnerisch 0.8 Liter Öl auf 120 Liter Sprit (=3000 km, mit 4 Liter pro 100 km). Das geht schwer in Richtung 1:150. Das müsste man ja schon riechen.

Benutzeravatar
21stefan06
Beiträge: 237
Registriert: Mi 12. Sep 2018, 15:26
Vespa: GTS 300 HPE Yacht Cl
Land: Deutschland
Wohnort: München

Re: hoher Ölverbrauch bei der HPE

#262 Beitrag von 21stefan06 » Fr 7. Aug 2020, 12:21

Berny1900 hat geschrieben:
Fr 7. Aug 2020, 12:18
GTS-Peter hat geschrieben:
Fr 7. Aug 2020, 12:07
Dann ist der Ölverbrauch wahrscheinlich noch zu gering. Also die Ölbeimengung ist so gering, dass es im Fahrbetrieb nicht auffällt.
Naja, so rein rechnerisch 0.8 Liter Öl auf 40 Liter Sprit (=1000 km, mit 4 Liter pro 100 km). Das geht schwer in Richtung 1:50. Das müsste man ja schon riechen und sehen.
Berny:

0,8 Liter auf 3000 KM

Benutzeravatar
21stefan06
Beiträge: 237
Registriert: Mi 12. Sep 2018, 15:26
Vespa: GTS 300 HPE Yacht Cl
Land: Deutschland
Wohnort: München

Re: hoher Ölverbrauch bei der HPE

#263 Beitrag von 21stefan06 » Fr 7. Aug 2020, 12:25

Berny1900 hat geschrieben:
Fr 7. Aug 2020, 12:18
GTS-Peter hat geschrieben:
Fr 7. Aug 2020, 12:07
Dann ist der Ölverbrauch wahrscheinlich noch zu gering. Also die Ölbeimengung ist so gering, dass es im Fahrbetrieb nicht auffällt.
Naja, so rein rechnerisch 0.8 Liter Öl auf 120 Liter Sprit (=3000 km, mit 4 Liter pro 100 km). Das geht schwer in Richtung 1:150. Das müsste man ja schon riechen.
Ich glaube, ich bin hier nicht alleine mit einem Ölverbrauch von 266ml auf 1000 KM. Da gibt es hier sicher Forumskollegen, die mehr verbrauchen, wenn ich das richtig in Erinnerung habe.
Es kommt noch dazu, dass ich von den 3000 KM vielleicht 200 KM Autobahn gefahren bin, der Rest nur hier im Voralpenland. Und selten reines Vollgas. Ich besuche aber kommende Woche mal meinen Händler und werd das mit ihm besprechen. Ich hab nur Sorge, dass dabei nichts rauskommt :roll:

Benutzeravatar
MrMirk
Beiträge: 824
Registriert: So 16. Dez 2018, 19:10
Vespa: GTS 300 HPE - PX 150
Land: Deutschland
Wohnort: Leverkusen

Re: hoher Ölverbrauch bei der HPE

#264 Beitrag von MrMirk » Fr 7. Aug 2020, 12:32

Hast Du den Motor eingefahren oder hat er von Anfang an auf die Mütze bekommen?
lebe dein ändern

GTS-Peter
Beiträge: 2424
Registriert: Mi 15. Feb 2017, 14:33
Vespa: GTS 300 Super Sport
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#265 Beitrag von GTS-Peter » Fr 7. Aug 2020, 12:32

Solange du auch immer fleißig nach dem Öl schaust, passiert da auch erst mal nichts.

Laut Spezifikationen hat das Öl für die Vespa einen geringen Ascheanteil. Zumindest wird das 5w40 mit der Piaggio Spezifikation auch für meinen alten PumpeDüse Diesel angeboten und dort als "Low Ash" öl vertrieben. Soll angeblich weniger Ablagerungen und auch weniger Ruß entwickeln.

Bekommt die HPE noch 5w40 ? Oder mittlerweile noch dünneres Öl?

Benutzeravatar
21stefan06
Beiträge: 237
Registriert: Mi 12. Sep 2018, 15:26
Vespa: GTS 300 HPE Yacht Cl
Land: Deutschland
Wohnort: München

Re: hoher Ölverbrauch bei der HPE

#266 Beitrag von 21stefan06 » Fr 7. Aug 2020, 12:42

MrMirk hat geschrieben:
Fr 7. Aug 2020, 12:32
Hast Du den Motor eingefahren oder hat er von Anfang an auf die Mütze bekommen?
Sauber eingefahren, max 80%, immer erst warm gefahren, keine Kurzstrecken

Benutzeravatar
21stefan06
Beiträge: 237
Registriert: Mi 12. Sep 2018, 15:26
Vespa: GTS 300 HPE Yacht Cl
Land: Deutschland
Wohnort: München

Re: hoher Ölverbrauch bei der HPE

#267 Beitrag von 21stefan06 » Fr 7. Aug 2020, 12:42

GTS-Peter hat geschrieben:
Fr 7. Aug 2020, 12:32
Solange du auch immer fleißig nach dem Öl schaust, passiert da auch erst mal nichts.

Laut Spezifikationen hat das Öl für die Vespa einen geringen Ascheanteil. Zumindest wird das 5w40 mit der Piaggio Spezifikation auch für meinen alten PumpeDüse Diesel angeboten und dort als "Low Ash" öl vertrieben. Soll angeblich weniger Ablagerungen und auch weniger Ruß entwickeln.

Bekommt die HPE noch 5w40 ? Oder mittlerweile noch dünneres Öl?
Immer noch 5w40

Benutzeravatar
MrMirk
Beiträge: 824
Registriert: So 16. Dez 2018, 19:10
Vespa: GTS 300 HPE - PX 150
Land: Deutschland
Wohnort: Leverkusen

Re: hoher Ölverbrauch bei der HPE

#268 Beitrag von MrMirk » Fr 7. Aug 2020, 12:43

genau die HPE bekommt 5W 40
lebe dein ändern

Benutzeravatar
MrMirk
Beiträge: 824
Registriert: So 16. Dez 2018, 19:10
Vespa: GTS 300 HPE - PX 150
Land: Deutschland
Wohnort: Leverkusen

Re: hoher Ölverbrauch bei der HPE

#269 Beitrag von MrMirk » Fr 7. Aug 2020, 12:45

21stefan06 hat geschrieben:
Fr 7. Aug 2020, 12:42
MrMirk hat geschrieben:
Fr 7. Aug 2020, 12:32
Hast Du den Motor eingefahren oder hat er von Anfang an auf die Mütze bekommen?
Sauber eingefahren, max 80%, immer erst warm gefahren, keine Kurzstrecken
hmm, hab ich genauso gemacht und erst ab 1000km Vollgas, meine verbraucht bisher null Öl, auch Vollgas auf der Autobahn nicht. Woher kommen diese Unterschiede? Den Motor kloppt ja nicht mehr Luigi zusammen oder doch?
lebe dein ändern

Skipper1
Beiträge: 657
Registriert: Di 17. Mär 2020, 13:51
Vespa: GTS 300 Supertech
Land: DL

Re: hoher Ölverbrauch bei der HPE

#270 Beitrag von Skipper1 » Fr 7. Aug 2020, 12:58

Einfahren braucht heute keiner mehr, die Zeiten von Grauguss sind vorbei. Das erzählen nur die Hersteller um Reklamationen niedrig zu halten.

Volle Pulle von Anfang an ist völlig unbedenklich und hat mit Ölverbrauch absolut nichts zu tun.

Auch wenn jetzt der Aufschrei kommt, aber das ist so.

Was anderes ist warm fahren, ehe man Stoff gibt, das sollte man tun.

Antworten