300 GTS fehlender Durchzug

Technik im Detail!
Antworten
Nachricht
Autor
thias
Beiträge: 204
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

300 GTS fehlender Durchzug

#1 Beitrag von thias » Mo 10. Aug 2020, 08:52

Hallo Gemeinde,
ich bin ja technisch recht gut drauf!
In die Vespa Technik muss ich mich allerdings auch erst noch richtig einarbeiten.
Folgendes Problem: Vespa GTS 300 SS MY 2013 Knapp 9 Tkm
Der Motor hat Leistung und erreicht auch seine Höchstgeschwindigkeit.
Allerdings wenn man z.B 60 Km/h fährt und Vollgas zum Beschleunigen gibt kommt sie nur langsam auf Drehzahl!
Ich sag mal so, sie schaltet nicht runter zum beschleunigen.
Habe daher die Pulleys im Verdacht das die nicht mehr schön rollen und darum die Varioscheibe nicht bewegt wird.
Was meint ihr?
Frage euch damit ich nicht stundenlang schrauben muss um den Fehler zu finden und hoffe auf eure Erfahrungen.

Schorsch
Beiträge: 1943
Registriert: Mi 4. Apr 2012, 22:01
Vespa: PX 200
Land: Deutschland

Re: 300 GTS fehlender Durchzug

#2 Beitrag von Schorsch » Mo 10. Aug 2020, 09:01

Ich bin nicht viele 300er gefahren würde aber sagen dass das bei keiner anders war, die 300er wechselt im Vergleich zu den 125er weniger die Drehzahl, zumindest sind die Drehzahlwechsel bei der 300er weniger spür und hörbar.

The Boy
Beiträge: 96
Registriert: So 1. Mär 2020, 10:51
Vespa: Gts 300 HPE SS
Land: Deutschland

Re: 300 GTS fehlender Durchzug

#3 Beitrag von The Boy » Mo 10. Aug 2020, 09:08

Moin,
Ich würde die Vario vorne/hinten mal reinigen.
Lg

GTS-Peter
Beiträge: 2416
Registriert: Mi 15. Feb 2017, 14:33
Vespa: GTS 300 Super Sport
Land: Deutschland

Re: 300 GTS fehlender Durchzug

#4 Beitrag von GTS-Peter » Mo 10. Aug 2020, 09:11

Hört sich sehr nach einem Problem an der Vario an. Eventuell pulleys verschlissen und im Anschluss verdreht. Da hilft nur Deckel runter und prüfen.

thias
Beiträge: 204
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Re: 300 GTS fehlender Durchzug

#5 Beitrag von thias » Mo 10. Aug 2020, 23:10

Hatte den Deckel unten und alles zerlegt!
Was soll ich sagen?!?
Alles wie neu!!!
Riemen, Pulleys, Rollen hatten absolut nichts.
Oder halt nicht das es bedenklich wäre.
Alles schön gereinigt und wieder zusammen geschraubt, läuft wieder einwandfrei!
Was zu Hölle war da los?
Der Durchzug gestern war echt weniger als bei einer 125er?!

Fakt ist auch...der HPE Deckel geht besser runter.
Aber es war auch so alles problemlos.

Benutzeravatar
Vespaforfun
Beiträge: 384
Registriert: Mi 17. Apr 2019, 19:10
Vespa: GTS300HPE "notte"
Land: Deutschland

Re: 300 GTS fehlender Durchzug

#6 Beitrag von Vespaforfun » Mo 10. Aug 2020, 23:20

Die Pulleys sind richtig herum eingebaut?

thias
Beiträge: 204
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Re: 300 GTS fehlender Durchzug

#7 Beitrag von thias » Di 11. Aug 2020, 22:48

Ja waren richtig herum und habe ich auch wieder richtig eingebaut.

Benutzeravatar
90Racer
Beiträge: 795
Registriert: Mi 27. Jul 2016, 03:13
Vespa: 90Racer, GTS 300 Tou
Land: NRW

Re: 300 GTS fehlender Durchzug

#8 Beitrag von 90Racer » Mi 12. Aug 2020, 19:03

thias hat geschrieben:
Mo 10. Aug 2020, 23:10
.....
Alles schön gereinigt und wieder zusammen geschraubt, läuft wieder einwandfrei!
Was zu Hölle war da los?
Der Durchzug gestern war echt weniger als bei einer 125er?!

Fakt ist auch...der HPE Deckel geht besser runter.
Aber es war auch so alles problemlos.
Frage- ist der Durchzug wieder ok oder nicht :?:

Grüße aus dem Neandertal
Vespa 90 Racer, Bj. 1972
Vespa 300 GTS Touring ABS/ASR Bj. 2016
BMW R1150R Is gone 06/17
BMW K1100LT SE Bj. 1994 since 04/18

thias
Beiträge: 204
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Re: 300 GTS fehlender Durchzug

#9 Beitrag von thias » Do 13. Aug 2020, 08:06

Ja, die Beschleunigung ist jetzt wieder so wie es war.

Antworten