Batterie-Ladespannung ok??

Technik im Detail!
Antworten
Nachricht
Autor
werister2
Beiträge: 7
Registriert: Mi 22. Jun 2022, 09:23
Vespa: GTS 125 (Vergaser)
Land: Österreich

Batterie-Ladespannung ok??

#1 Beitrag von werister2 » Mi 22. Jun 2022, 09:36

Hallo,
ich bin neu hier, fahre eine GTS125 Vergaser Bj 2011, 45000km,
servicesiere und pflege den Motor selber, halt alles was selber machbar ist.
Gestern startete die GTS nicht mehr wegen zu niedriger Batteriespannung.
Bim am Tag davor eine lange Tour gefahren ~110km.
Ich benutze die Vespa sonst nur für die in die Arbeit fahren, ~5km gesamt.
Batteriekauf war 2015, und seither nicht laden müssen.
Ich habe die Batterie geladen und heute natürlich starten können.
Batterie hat 12,48 V vor Einbau.
nach Einbau und bei laufenden Motor eine Spannung 12,30.
Da hast doch was.
Bitte um Eure Hilfestellung hier im Forum.
vielen Dank
Stefan

Schorsch
Beiträge: 2376
Registriert: Mi 4. Apr 2012, 22:01
Vespa: PX 200
Land: Deutschland

Re: Batterie-Ladespannung ok??

#2 Beitrag von Schorsch » Mi 22. Jun 2022, 09:46

werister2 hat geschrieben:
Mi 22. Jun 2022, 09:36

Batteriekauf war 2015, und seither nicht laden müssen.
Ich habe die Batterie geladen und heute natürlich starten können.

Nach sieben Jahren darf es auch eine neue Batterie werden. Das nächste mal mag sie vieleicht unterwegs nicht mehr mögen.

werister2
Beiträge: 7
Registriert: Mi 22. Jun 2022, 09:23
Vespa: GTS 125 (Vergaser)
Land: Österreich

Re: Batterie-Ladespannung ok??

#3 Beitrag von werister2 » Mi 22. Jun 2022, 09:49

ok , vielen Dank

Benutzeravatar
Gonzo0815
Beiträge: 2703
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4,ET3,V56,Sprint
Land: Österreich
Wohnort: Bruck/Mur

Re: Batterie-Ladespannung ok??

#4 Beitrag von Gonzo0815 » Mi 22. Jun 2022, 10:10

Raus damit.
Bei meiner ET4 ist die Batterie von einer Fahr auf die andere verreckt.
Ausfahrt vorbei, daheim ins Carport gestellt und am nächsten Tag keine Chance zu starten. Batterie total hinüber, selbst mit Starthilfe war da nix mehr zu machen.
Hatte schon den Verdacht, der Marder hätte am Kabelbaum genascht. Weil auf einmal das Cockpit beim Starten auch verrückt gespielt hat.
Neue Batterie rein und alles lief wie vorher.

Bei laufendem Motor sollte die Ladespannung an der Batterie eigentlich über 13V liegen. Wenn die Spannung beim Gas geben auch nicht steigt, ist definitiv was im Argen.
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

werister2
Beiträge: 7
Registriert: Mi 22. Jun 2022, 09:23
Vespa: GTS 125 (Vergaser)
Land: Österreich

Re: Batterie-Ladespannung ok??

#5 Beitrag von werister2 » Mi 22. Jun 2022, 10:48

.naive Frage..ich weiß
kann ich bei laufenden Motor die Batterie abstecken um zu schauen ob überhaupt Strom erzeugt wird.
(mit Strom und Bordspannung bin ich sehr vorsichtig geworden nachdem ich mir mal die Hauptsicherung geschossen habe)

Benutzeravatar
Gonzo0815
Beiträge: 2703
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4,ET3,V56,Sprint
Land: Österreich
Wohnort: Bruck/Mur

Re: Batterie-Ladespannung ok??

#6 Beitrag von Gonzo0815 » Mi 22. Jun 2022, 11:02

Kenn den Schaltplan der GTS jetzt nicht im Detail. Grundsätzlich sollte es möglich sein, wenn die Zündung nicht fremdversorgt werden muss.
Dann sind halt die DC Verbraucher dunkel, was ja aber nicht stört.

Versuch macht kluch!
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

werister2
Beiträge: 7
Registriert: Mi 22. Jun 2022, 09:23
Vespa: GTS 125 (Vergaser)
Land: Österreich

Re: Batterie-Ladespannung ok??

#7 Beitrag von werister2 » Mi 22. Jun 2022, 11:04

ok, vielen Dank, so ist es

Berny1900
Beiträge: 1378
Registriert: Mi 3. Jan 2018, 12:14
Vespa: GT
Land: Deutschland

Re: Batterie-Ladespannung ok??

#8 Beitrag von Berny1900 » Mi 22. Jun 2022, 11:25

Das sollte man auf keinen Fall machen!

Die Batterie sollte bei laufendem Motor immer angeklemmt bleiben, denn sie dient als Puffer und Egalisierer von Spannungsspitzen und AC-Anteilen.

Die Ladespannung der Lichtmaschine wird immer an den Polen der angeklemmten Batterie gemessen und sollte über 13 Volt liegen.
Keine Termine und leicht einen sitzen.

werister2
Beiträge: 7
Registriert: Mi 22. Jun 2022, 09:23
Vespa: GTS 125 (Vergaser)
Land: Österreich

Re: Batterie-Ladespannung ok??

#9 Beitrag von werister2 » Mi 22. Jun 2022, 12:02

ok, danke

Benutzeravatar
mikesch
Beiträge: 8497
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW
Wohnort: Warburg

Re: Batterie-Ladespannung ok??

#10 Beitrag von mikesch » Mi 22. Jun 2022, 16:49

Wenn du bei laufendem Motor nur 12,3 Volt hast wird dein Akku während der Fahrt nicht geladen.
Folgende Fehler kommen in Frage:
Defekter Regler, oxidierter Lima Stecker 3x gelb, Lima Spulen defekt (eher unwarscheinlich)
Der Akku ist alt aber (noch) nicht die Ursache für den entladenen Akku.

Kontrolliere die Steckverbindung. Wenn sie gut ist den Regler probetauschen.
Zuletzt geändert von mikesch am Mi 22. Jun 2022, 16:53, insgesamt 1-mal geändert.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

werister2
Beiträge: 7
Registriert: Mi 22. Jun 2022, 09:23
Vespa: GTS 125 (Vergaser)
Land: Österreich

Re: Batterie-Ladespannung ok??

#11 Beitrag von werister2 » Mi 22. Jun 2022, 16:51

vielen Dank für diese hilfreichen Informationen
Hab einen Regler bestellt für Probetausch

goelgater
Beiträge: 10
Registriert: So 27. Mär 2022, 09:14
Vespa: Gts 300 Supersport
Land: Deutschland

Re: Batterie-Ladespannung ok??

#12 Beitrag von goelgater » Mi 22. Jun 2022, 20:50

nimm ein Multimeter und messe die Ladespannung der Lichtmaschine,müsste bei 14,4V liegen

werister2
Beiträge: 7
Registriert: Mi 22. Jun 2022, 09:23
Vespa: GTS 125 (Vergaser)
Land: Österreich

Re: Batterie-Ladespannung ok??

#13 Beitrag von werister2 » Do 23. Jun 2022, 10:57

ok, danke, komme erst am We berufstechnisch dazu

Antworten