Batterie defekt nach 350km

Alles rund um die Primavera + Sprint!
Antworten
Nachricht
Autor
Benutzeravatar
RollerRalle
Beiträge: 32
Registriert: Di 8. Jun 2021, 08:51
Vespa: Sprint 125 Racing
Land: Deutschland

Batterie defekt nach 350km

#1 Beitrag von RollerRalle » Do 22. Jul 2021, 17:10

Moin,

habe vor gut 4 Wochen meine NEUE Sprint abgeholt.

Bin jetzt insgesamt 350km gefahren und zuletzt am Sonntag 70km. Heute dann voller Schwung aufgesessen und ich höre
nur noch ein jämmerliches Klicken und Rattern...

Kurz fluchen und Werkzeug geholt!
- Batterie ohne Zündung 11,24V
- Mit Zündung kurz auf 9,8V runter und dann bei 10,17V gefangen

Das damit nichts mehr anspringt ist klar und durch den wegfall des Kickstarters richtig blöd.

Pannendienst angerufen und der wollte gleich meinen Roller abholen und zum Händler bringen. Wo dann eine Garantieantrag gestellt werden
würde und ich so in 2-3 Wochen eine neue Batterie auf Garantie bekommen soll!! :evil:

Verbaut ist eine Yuasa Batterie...die ja wohl überhaupt nicht so schlecht sein sollten :shock:

bogu112
Beiträge: 318
Registriert: Mo 11. Mär 2019, 16:27
Vespa: GTS 250
Land: Deutschland

Re: Batterie defekt nach 350km

#2 Beitrag von bogu112 » Do 22. Jul 2021, 17:15

Die Batterien gibts in jedem Motorradladen.
Ich würde die da holen und dem Händler die Rechnung (ca. 60€) auf den Tisch legen. Sowas hat man eigentlich immer auf Lager, mehrfach… seine Schuld… er hat ja dann ne neue… du willst jetzt fahren…
Yuasa hab ich seit Jahrzehnten verbaut und noch nie Probleme damit.
Grüsse

Michael

DO3HJB
Beiträge: 150
Registriert: Sa 25. Jan 2020, 12:58
Vespa: 50 Pri, Sei Giorni
Land: Deutschland

Re: Batterie defekt nach 350km

#3 Beitrag von DO3HJB » Do 22. Jul 2021, 17:33

der Händler hat dir eine Standuhr verkauft und deine Batterie nicht bei der Übergabe kontrolliert und nachgeladen, so hast du den Ärger, es zeigt mir, das der Freundliche von einem nur immer das beste möchte, ich mache die Wartung immer selbst und weiß es dann auch.

Gruß
Jörg
da ich kein vertrauen auf die gemachten Arbeiten habe wurden bei mir zuerst die Batterien nachgeladen und dann konnte ich fahren, kaufe dir einen CETEC Lader und alles ist gut

Benutzeravatar
RollerRalle
Beiträge: 32
Registriert: Di 8. Jun 2021, 08:51
Vespa: Sprint 125 Racing
Land: Deutschland

Re: Batterie defekt nach 350km

#4 Beitrag von RollerRalle » Do 22. Jul 2021, 19:24

DO3HJB hat geschrieben:
Do 22. Jul 2021, 17:33
der Händler hat dir eine Standuhr verkauft und deine Batterie nicht bei der Übergabe kontrolliert und nachgeladen, so hast du den Ärger, es zeigt mir, das der Freundliche von einem nur immer das beste möchte, ich mache die Wartung immer selbst und weiß es dann auch.

Gruß
Jörg
da ich kein vertrauen auf die gemachten Arbeiten habe wurden bei mir zuerst die Batterien nachgeladen und dann konnte ich fahren, kaufe dir einen CETEC Lader und alles ist gut
Also das glaube ich nicht...Model 2021 und beim Kauf war keine Batterie im Roller...erst bei der Abholung. Ob die Batterie nachtürlich schon irgendwo anderes verbaut wurde kann ich nicht prüfen.


Mein Händler habe ich natürlich auch angerufen. Er hat mich dann 30 Minuten später angerufen und mir angeboten die Batterie kostenlos gegen
eine neue zu tauschen. Würde die Säure einfüllen und sie ans Ladegerät hängen. Werde die dann am Samstag abholen.

Killingsworth
Beiträge: 39
Registriert: Do 20. Mai 2021, 02:02
Vespa: X8 125,Beverly 250
Land: Deutschland

Re: Batterie defekt nach 350km

#5 Beitrag von Killingsworth » Do 22. Jul 2021, 20:27

Yuasa war eigentlich immer gute Marke. 2-3 Wochen warten wegen der Batterie bei dem Wetter ist natürlich der Kracher :bier:

Wenn du die Sprint jetzt abholst frag ihn mal ob er auch die Ladespannung gemessen hat , nicht daß am Ende die Batterie gar nicht geladen wird.
Hatte ich bei einer nagelneuen Suzi auch mal bei der Heimfahrt vom Händler nach 80 Kilometern.

Benutzeravatar
schmoelzer
Beiträge: 1777
Registriert: So 8. Jun 2014, 19:52
Vespa: GTS 300, Sprint Velo
Land: Thüringen
Wohnort: Erfurt
Kontaktdaten:

Re: Batterie defekt nach 350km

#6 Beitrag von schmoelzer » Fr 23. Jul 2021, 11:57

Die Batterie hat der Händler sicher ausgebaut, denn geliefert wird die Vespa MIT.
Meine wurde zumindest mit Batterie geliefert. Die war komplett verpackt, im originalen Karton. Spiegel unter der Sitzbank.
Die Yuasa sind schon gut. Aber auch da gibt es welche, die den plötzlichen Tod sterben. Ob da der Händler jetzt was dafür kann :?: :?:
Mit der Wartezeit und dem Garantieantrag, das ist Quatsch. Es gibt die ganz schnöde Sachmängelhaftung. Wo sich der Händler dann seine Batterie wiederholt, das ist dann sein Problem.

LG
Martin

Benutzeravatar
RollerRalle
Beiträge: 32
Registriert: Di 8. Jun 2021, 08:51
Vespa: Sprint 125 Racing
Land: Deutschland

Re: Batterie defekt nach 350km

#7 Beitrag von RollerRalle » Mo 26. Jul 2021, 15:07

Am Samstag habe ich dann meine neue Batterie angeholt...original Piaggio (was warscheinlich auch nur ein Lable ist)

Was schon vom Händler vorbereitet und geladen. Eingebaut und bis jetzt alles gut.
Ladestrom waren etwas über 14V also gibts dort kein Problem.

Benutzeravatar
schmoelzer
Beiträge: 1777
Registriert: So 8. Jun 2014, 19:52
Vespa: GTS 300, Sprint Velo
Land: Thüringen
Wohnort: Erfurt
Kontaktdaten:

Re: Batterie defekt nach 350km

#8 Beitrag von schmoelzer » Mo 26. Jul 2021, 20:15

Ja klar, da wird ein normaler Händler nichtmal diskutieren. 15 Minuten einen verärgerten Kunden im Laden, womöglich wenn noch andere Kunden dabei sind, kostet den mehr als die Batterie. Sowas passiert und ist Tagesgeschäft für den Händler. Wenn es dann der Kunde sogar noch selber einbaut....

Manni155
Beiträge: 8
Registriert: Sa 17. Jul 2021, 07:27
Vespa: ET4
Land: Deutschland

Re: Batterie defekt nach 350km

#9 Beitrag von Manni155 » Di 27. Jul 2021, 17:23

Könnte die Elektrik der Sprint vielleicht irgendwo dauerhaft von der Batterie (Kriech-)Strom abziehen? Dann läge ein Garantiefall vor. Wenn dem so wäre, würde die neue Batterie in ein paar Wochen auch hinüber sein.

Benutzeravatar
RollerRalle
Beiträge: 32
Registriert: Di 8. Jun 2021, 08:51
Vespa: Sprint 125 Racing
Land: Deutschland

Re: Batterie defekt nach 350km

#10 Beitrag von RollerRalle » Di 27. Jul 2021, 17:54

Manni155 hat geschrieben:
Di 27. Jul 2021, 17:23
Könnte die Elektrik der Sprint vielleicht irgendwo dauerhaft von der Batterie (Kriech-)Strom abziehen? Dann läge ein Garantiefall vor. Wenn dem so wäre, würde die neue Batterie in ein paar Wochen auch hinüber sein.
Könnte natürlich sein...aber lässt sich ja schnell mit einem Multimeter messen.
Wie hoch darf denn ein Ruhestrom sein? Habe was von 0,05-0,08A im Kopf. Die Wegfahrsperre sollte ja noch immer was ziehen.

Benutzeravatar
Vilstaler
Beiträge: 13023
Registriert: Mo 4. Aug 2014, 17:37
Vespa: eine 2020-er
Land: Deutschland
Wohnort: Niederbayern

Re: Batterie defekt nach 350km

#11 Beitrag von Vilstaler » Mi 28. Jul 2021, 10:06

Moische!

Ob der Freundliche die NEUE Batterie auch Deinem NEUEN Roller zugewiesen hat um sich nicht aus welchen Gründen auch immer im Lager "vergriffen" zu haben? Kann alles mal vorkommen... ja und das die Batterien schon im Werk Pontedera voll geladen sind bezweifele ich ganz stark um auch bei der Übergabe des neuen Rollers vielleicht 1 Tag vorher die Batterie nochmal nachzuladen. Muss alles nicht sein - kann aber. Das mal eine dabei sein kann die einen Hersteller-Fehler aufweist ist natürlich auch möglich.
Wie dem auch sei,- weiterhin alles Gute, und viel spaß mit der Vespe!

Florian
GTS 300 HPE Super Tech schwarz Dez. 2020

Antworten