Lx 50 geht nach 1km aus

Alles rund um die LX-Modelle!
Antworten
Nachricht
Autor
Bennymaier
Beiträge: 4
Registriert: Di 26. Mai 2020, 00:15
Vespa: Lx 50, gts 300
Land: Deutschland

Lx 50 geht nach 1km aus

#1 Beitrag von Bennymaier » Di 26. Mai 2020, 00:23

Guten Tag,

Bin seit heute neu im Forum und hätte eine Frage bzgl meiner Lx 50 2T von 2013 mit 14tkm. Verändert habe ich am Roller nur die leichteren variorollen und den Varioring.

Seit letzter Woche habe ich folgendes Problem.
Kalt startet die Vespa gut. Der Durchzug ist schlechter als sonst und nach 1km geht das Teil nach Kurzem stottern direkt aus.

Daraufhin habe ich den Vergaser ausgebaut und in die Standardeinstellung versetzt.
Unterdruckleitung mit ziehen hat Sprit aus der benzinleitung freigegeben.
Als nächstes war der e-choke dran. Warm und kalt deutlich veränderte nadelstellung.
Mit e-starter 8 bar Kompression.
Kalt immer guter zündfunken vorhanden.

Nun meine Frage da ich mich bei dem neumodischen Rollern nur bedingt auskenne.
Woran könnte es noch liegen? Welches Teil kann im warmen Zustand noch Probleme machen?
Ist die Zündung wärmeabhängig?

Vielen Dank.
Benny

Benutzeravatar
mikesch
Beiträge: 7273
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Lx 50 geht nach 1km aus

#2 Beitrag von mikesch » Di 26. Mai 2020, 06:18

Hallo Benny, herzlich willkommen im Forum. :D
Zunächst sollte festgestelt werden aus welchen Grund der Motor nach 1 km stehen bleibt.
Dazu solltest du im Fehlerfall sofort den Zündfunken prüfen.
Es könnte ein wärmebedingter Fehler in der Zündung sein.
Anfällig sind Verschleißteile wie Kerzenstecker, Kerze und CDI inkl.Zündspule, manchmal ist es auch die Ankerplatte des Generators.
Wann sind Kerze und Stecker zuetzt gewechselt worden?
Wenn es nicht vor kurzer Zeit war würde ich beides pauschal tauschen um sie als Fehlerquelle auszuschließen.

Wenn du etwas Erfahrung hast merkst du warum ein Motor während der Fahrt ausfällt.
Kraftstoffmangel erzeugt vorher weiche Ruckler die nicht sofort zum völligen Leistungsverlust führen.
Bei versagen der Zündung tritt dagegen ein schlagartiger Leistungsverlust mit sofortiger Motorbremswirkung ohne Vorwarnung ein.

Kannst du im Fehlerfall sofort neu starten oder nach welcher Zeit?
Berichte.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Rita
Beiträge: 6353
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Lx 50 geht nach 1km aus

#3 Beitrag von Rita » Di 26. Mai 2020, 10:49

unmittelbar nachm ausgehen Kerzenstecker abziehen...vom Kabel abschrauben (oder Klinge des Schraubendrehers reinstecken
prüfen, ob ein Funke gegen Masse überspringt

Rita

wo bist Du daheim?

Bennymaier
Beiträge: 4
Registriert: Di 26. Mai 2020, 00:15
Vespa: Lx 50, gts 300
Land: Deutschland

Re: Lx 50 geht nach 1km aus

#4 Beitrag von Bennymaier » Di 26. Mai 2020, 12:49

So also nach der heutigen Session bin ich noch unschlüssiger.

Heute außer etwas vermindertem Abzug keine probleme. Konnte soeben 1h und 30km problemlos fahren.
Habe dann trotzdem im heißen Zustand den Stecker abgezogen und hatte einen subjektiv etwas schwächeren zündfunken.

Was mir noch aufgefallen ist: nicht der gesamte ölschlauch hinter dem Öltank war gefüllt, sondern nur am Anfang und Ende.

Komme aus dem Esslinger Umland.

Grüße benny

Bennymaier
Beiträge: 4
Registriert: Di 26. Mai 2020, 00:15
Vespa: Lx 50, gts 300
Land: Deutschland

Re: Lx 50 geht nach 1km aus

#5 Beitrag von Bennymaier » Di 26. Mai 2020, 14:16

So folgendes: wollte eigentlich nach dem ölpumpenriemen schauen. Dabei ist mir aufgefallen dass meine komplette variomatik eiert.

Hab da mal n Video erstellt. Richtig gesund sieht das ja nicht aus. Oder wird das am Ende von der Aufnahme im Getriebedeckel ausgerichtet? Weil mit manueller Mischung im Tank lief der Roller jetzt ganz gut
https://streamable.com/xxi3bz

Benutzeravatar
mikesch
Beiträge: 7273
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Lx 50 geht nach 1km aus

#6 Beitrag von mikesch » Do 28. Mai 2020, 10:02

Der Kurbelwellenstumpf ist starr und läßt sich nicht ausrichten, er ist verbogen.
Selbst wenn es so wäre ist das KW Lager nur noch Schrott.
Für mich ist das KW Lager durch einen externen Schlag vorgeschädigt und schlägt immer mehr aus.
Ich muß zugeben das ich eine LX50 mit laufendem Motor ohne Deckel noch nie gesehen habe.
Eigentlich muß der Motor starke Vibrationen wärend der Fahrt erzeugen.
Tut er das?

Bitte fahre nicht ohne Deckel.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

roberto1
Beiträge: 1577
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: Lx 50 geht nach 1km aus

#7 Beitrag von roberto1 » Do 28. Mai 2020, 14:11

Nochmals zum eigentlichen Thema: eine gealterte Zündspule stellt bei Erwärmung schon mal den Dienst ein.
Eine defekte Kurbelwelle schliesse ich aus. Würde die Vario noch mal zerlegen und schauen ob alle Teile (laut Schnittzeichnung) verbaut sind. Laut Video kommts mir so vor als würde da was fehlen.

Bennymaier
Beiträge: 4
Registriert: Di 26. Mai 2020, 00:15
Vespa: Lx 50, gts 300
Land: Deutschland

Re: Lx 50 geht nach 1km aus

#8 Beitrag von Bennymaier » Fr 29. Mai 2020, 15:25

mikesch hat geschrieben:
Do 28. Mai 2020, 10:02
Der Kurbelwellenstumpf ist starr und läßt sich nicht ausrichten, er ist verbogen.
Selbst wenn es so wäre ist das KW Lager nur noch Schrott.
Für mich ist das KW Lager durch einen externen Schlag vorgeschädigt und schlägt immer mehr aus.
Ich muß zugeben das ich eine LX50 mit laufendem Motor ohne Deckel noch nie gesehen habe.
Eigentlich muß der Motor starke Vibrationen wärend der Fahrt erzeugen.
Tut er das?

Bitte fahre nicht ohne Deckel.
Vielen Dank natürlich bin ich mit offenem Deckel nicht gefahren. Vermehrte Vibrationen konnte ich nicht feststellen. Auch der Zweiradmechaniker vor Ort meinte das die ausschläge für einen Italiener im Normbereich seien.

Die letzten zwei Tage hatte ich ohne weitere Maßnahmen keine Probleme mehr (ca 100km gefahren).
Darum werde ich mich erst bei erneuten Problemen an die Zündung machen.

Forum ist klasse vielen Dank

Benutzeravatar
mikesch
Beiträge: 7273
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Lx 50 geht nach 1km aus

#9 Beitrag von mikesch » Fr 29. Mai 2020, 16:58

Wenn keine Vibrationen vorhanden sind und dein Zweiradmech keine Bedenken hat scheint es doch nicht so schlimm zu sein wie ich oben beschrieben habe.
Dann weiter gute Fahrt bei dem Traumwetter.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
high-sider
Beiträge: 17
Registriert: Fr 11. Mai 2012, 08:53
Vespa: LX 50 2T
Land: NRW

Re: Lx 50 geht nach 1km aus

#10 Beitrag von high-sider » Di 16. Jun 2020, 14:33

Hab grad Dein Video gesehen, beeindruckend!

Wenn der Zweiradmechaniker das Geeiere als Toleranz bewertet, sollte ich meinen Motor vielleicht nochmal nach Italien zurückschicken,
der dreht nämlich nicht so wie der im Video.

Im ernst, so sollte die Kurbelwelle nicht ausschlagen. Da ist wohl die komplette Vario falsch zusammengebaut, verkantet, oder beschädigt eingebaut worden.
Da aber auch das Kurbelwelle optisch unrund dreht, tippe ich auch auf einen mechanischen Schlag durch Blockade des Antriebs (Variomatik), oder gar Kolbenklemmer mit kurzfristiger Blockade des Hubweges. Dann sollte das Aggregat aber eigentlich keine Leistung mehr haben und vermutlich auch nicht mehr anspringen. Es würde mich interessieren, ob die Kurbelwelle, ohne die gesamte Variomatik, auch unrund dreht!

Zum Thema Ursprungsproblem bin ich ganz bei Roberto. Die elektronischen Komponenten halten nicht ein Leben lang!
roberto1 hat geschrieben:
Do 28. Mai 2020, 14:11
Nochmals zum eigentlichen Thema: eine gealterte Zündspule stellt bei Erwärmung schon mal den Dienst ein.
Eine defekte Kurbelwelle schliesse ich aus. Würde die Vario noch mal zerlegen und schauen ob alle Teile (laut Schnittzeichnung) verbaut sind. Laut Video kommts mir so vor als würde da was fehlen.
Habe meiner 50er LX vor zwei Jahren eine neue LiMa mit Pick-Up verpasst (EUR 40 im SIP-Scootershop Online), weil der Funke nicht mehr da war.
Erst vor zwei Wochen gab´s Zündaussetzter, worauf ich zunächst das Zündkabel und den Kerzenstecker, sowie Zündkerze getauscht habe.

Da der Fehler weiter auftauchte, hab ich eine CDI/Zündspule (ist ein Teil!) eines Kollegen eingebaut, womit die Vespa sofort wieder schnurrte wie am ersten Tag!
Am nächsten Tag eine neuen beim örtlichen Vespa-Dealer für EUR 65,- mitgenommen, eingebaut, und der Spuk war vorbei.
Die Einheit gab´s auch im Netz aus China für EUR 30,-, hätte aber die Vespa acht Tage in die Garage verbannt.

Gruß Tom
Vespa LX 50 2T, dragon-red, Bj. 2008, 24.800km, Serienzustand, original Sportscheibe und original Topcase

Antworten